<!DOCTYPE html><html class="page-html page-story top-menu--closed" data-evt="page-load" data-evt-typ="Screen View" data-evt-val='{"control_fields": {"mparticle": {"extra_keys": ["Category", "All Sub Sections", "Canonical Page Path", "Page Response Type", "Sub Section", "Sub Section 2", "Sub Section 3", "Meta Robots Tag", "Meta Description", "Division", "Metered Content Type", "MPID", "Session UUID", "Ad Blocker Enabled", "Device Type", "Entity", "Global Post ID", "Global Slug", "Original ID", "Originating Property", "Project Type", "Excerpt", "Modification Date", "Modification time of day", "Character Count", "Modification Timestamp", "Car Make", "Car Model"], "mp_native_event": true, "mp_custom_flags": ["Google.NonInteraction", "Google.Page"]}, "krux": {"extra_keys": ["Page Type", "View Type", "URL Parameters", "Alternate Headline"]}, "extra_keys": ["Main Category", "AdLight User", "Login Status", "MPID", "Paywall Whitelist", "Referral Details", "Article ID", "Article Title", "Authors", "Article Tags", "NLP Category", "NLP Entity", "NLP Topic", "Publish Date", "Publish Time of Day", "Wire Authors", "Wire Content", "Word Count", "Sponsor", "Publish Timestamp"]}}' data-page-type="story" lang="en-CA"><head> <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script> <title>Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered | Grande Prairie Daily Herald Tribune</title> <meta charset="utf-8"/> <meta content="IE=edge" http-equiv="X-UA-Compatible"/> <meta content="width=device-width,minimum-scale=1,initial-scale=1" name="viewport"/> <meta content="Alberta Education officials faced a litany of critical questions about a lack of Indigenous content from parents and members of the public during the…" name="description"/> <meta content="" name="google-site-verification"/>  <meta content="a5a016e9-bded-48c0-a056-36e03dd990b2" name="vf:container_id"/> <link crossorigin="" href="https://fonts.gstatic.com" rel="preconnect"/> <link href="https://www.youtube.com/iframe_api" rel="dns-prefetch"/> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700%7CRoboto:400,700&amp;display=swap" rel="stylesheet"/> <style type="text/css">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</style> <style type="text/css">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</style> <style type="text/css">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</style> <noscript> <style>.lazyload {filter: blur(0);}</style> </noscript> <style type="text/css">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</style> <link href="https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered" rel="canonical"/> <link href="https://dailyheraldtribune.prod.postmedia.digital/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered/wcm/a5a016e9-bded-48c0-a056-36e03dd990b2/amp/" rel="amphtml"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/favicon.ico" rel="shortcut icon" type="image/x-icon"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/iphone/icon.png" rel="apple-touch-icon"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/iphone/icon.png" rel="apple-touch-icon-precomposed"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/iphone/icon.png" rel="apple-touch-icon" sizes="120x120"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/iphone/icon.png" rel="apple-touch-icon-precomposed" sizes="120x120"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/ipad/icon.png" rel="apple-touch-icon" sizes="152x152"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/ipad/icon.png" rel="apple-touch-icon-precomposed" sizes="152x152"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/iphone-retina/icon.png" rel="apple-touch-icon" sizes="180x180"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/iphone-retina/icon.png" rel="apple-touch-icon-precomposed" sizes="180x180"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/ipad-retina/icon.png" rel="apple-touch-icon" sizes="167x167"/> <link href="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/apple-touch-icons/ipad-retina/icon.png" rel="apple-touch-icon-precomposed" sizes="167x167"/> <meta content="dailyheraldtribune" property="og:site_name"/> <meta content="https://www.facebook.com/DailyHeraldTribune" property="article:publisher"/> <meta content="article" property="og:type"/>  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://dailyheraldtribune.com/news/alberta\u002Deducation\u002Dofficials\u002Ddefend\u002Dcurriculum\u002Dduring\u002Dfirst\u002Dvirtual\u002Dtown\u002Dhall\u002Dleaving\u002Dmany\u002Dquestions\u002Dunanswered",
    "mainEntityOfPage": "https://dailyheraldtribune.com/news/alberta\u002Deducation\u002Dofficials\u002Ddefend\u002Dcurriculum\u002Dduring\u002Dfirst\u002Dvirtual\u002Dtown\u002Dhall\u002Dleaving\u002Dmany\u002Dquestions\u002Dunanswered",
    "headline": "Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered",
    "datePublished": "May 6, 2021, 2:20 p.m.",
    "dateModified": "May 6, 2021, 2:28 p.m.",
    "description": "Alberta Education officials faced a litany of critical questions about a lack of Indigenous content from parents and members of the public during the…",
    "author": {
        "@type": "Person",
        "name": "Lisa Johnson"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Grande Prairie Daily Herald Tribune",
        "logo": {
            "@type": "ImageObject",
            "url": "https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/identity/logo-identity-dht.svg"
        }
    }
    
    ,"image": {
        "@type": "ImageObject",
        "url": "https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg",
        "height": "667",
        "width": "1000"
    }
    
}
</script> <meta content="Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered" property="og:title"/> <meta content="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg" property="og:image"/> <meta content="667" property="og:image:width"/> <meta content="1000" property="og:image:height"/> <meta content="Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered" name="twitter:title"/> <meta content="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg" name="twitter:image"/> <meta content="summary_large_image" name="twitter:card"/> <meta content="https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered?ia_markup=1" property="ia:markup_url"/> <script id="page-data" type="application/json">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</script> <script>
    var modern_script_elem, legacy_script_elem, ytAdTargetingLoadEvent, script_onload
    window.ytVideoAdTargetingConfig = window.ytVideoAdTargetingConfig || {}
    if (typeof (Event) === 'function') {
        ytAdTargetingLoadEvent = new Event('yt_ad_targeting_load_event');
    } else {
        ytAdTargetingLoadEvent = document.createEvent('Event');
        ytAdTargetingLoadEvent.initEvent('yt_ad_targeting_load_event', false, false);
    }

    script_onload = function () {
        FrontEndModules.initPage(JSON.parse(document.getElementById('page-data').innerHTML));
        // get Video AdTargeting Config  and then dispatch `ias_data_load_event`
        FrontEndModules.getAdTargetingConfig(JSON.parse(document.getElementById('page-data').innerHTML))
        .then((result) => {
            window.ytVideoAdTargetingConfig = result;
        }).catch((error) => {
            console.error(error);
        });
        try {
            window.ytVideoAdTargetingConfig.adTargetingParams += encodeURIComponent('&cheetah=y'); // we need this extra flag for cheetah
        }
        catch (error) {
            console.error(error);
        }
        window.dispatchEvent(ytAdTargetingLoadEvent);
    }

    var locSrc = 'https://fem.prod.postmedia.digital/v33.0/';

    legacy_script_elem = document.createElement('script')
    legacy_script_elem.async = true
    legacy_script_elem.noModule = true
    legacy_script_elem.onload = script_onload
    legacy_script_elem.src = locSrc + 'fem.legacy.js'
    document.head.appendChild(legacy_script_elem)

    modern_script_elem = document.createElement('script')
    modern_script_elem.async = true
    modern_script_elem.type = "module"
    modern_script_elem.onload = script_onload
    modern_script_elem.src = locSrc + 'fem.js'
    document.head.appendChild(modern_script_elem)
</script> </head> <body class="" data-django-static-root="https://dcs-static.prod.postmedia.digital/6.4.2/"> <a class="skip-to" href="#main-content">Skip to Content</a> <div aria-hidden="true" class="ad__high-impact ad__container"> <div class="ad__inner__container" data-ad="[[728,91],[970,251]]" data-ad-high-impact="" data-ad-loc="1" data-ad-target='{"hie":["y"]}' id="ad-high-impact"> </div> </div>  <div class="sticky--header"> <header class="header" id="header"> <div class="row fluid"> <div class="header__left col-xs-2 col-sm-4"> <button aria-controls="sidebar" aria-expanded="false" aria-haspopup="true" aria-label="Open Main Menu" class="top-menu-button" type="button"> <span class="top-menu-button__wrapper"> <span aria-hidden="true" class="top-menu-button__icon"><span></span></span> <span class="top-menu-button__text hidden-small-down">Sections</span> </span> </button> <div class="top-menu-search hidden-small-down" id="top-menu-search" role="search"> <button aria-controls="top-menu-search__form" aria-expanded="false" aria-haspopup="true" aria-label="Open Search Form" class="top-menu-search__button" type="button"> <span class="top-menu-button__wrapper"> <span aria-hidden="true"> <svg viewBox="0 0 32 32"> <path d="M 12 1 C 5.9418624 1 1 5.9418624 1 12 C 1 18.058138 5.9418624 23 12 23 C 14.250876 23 16.345333 22.314679 18.091797 21.146484 L 27.939453 30.994141 A 2.0002 2.0002 0 1 0 30.767578 28.166016 L 20.957031 18.355469 C 22.23773 16.557441 23 14.367054 23 12 C 23 5.9418624 18.058138 1 12 1 z M 12 3.8691406 C 16.507309 3.8691406 20.130859 7.4926906 20.130859 12 C 20.130859 16.507309 16.507309 20.130859 12 20.130859 C 7.4926906 20.130859 3.8691406 16.507309 3.8691406 12 C 3.8691406 7.4926906 7.4926906 3.8691406 12 3.8691406 z"></path> </svg> </span> <span class="top-menu-button__text hidden-small-down">Search</span> </span> </button> <form action="/search/" class="top-menu-search__form top-menu-search__form--hidden" id="top-menu-search__form" method="get"> <label class="visually-hidden" for="id_search_text">Search dailyheraldtribune.com</label> <div class="search-form form__group"> <input class="form__control" id="id_search_text" name="search_text" placeholder="Search " required="" type="text" value=""/> <button class="button button--icon" type="submit"> <span aria-hidden="true"> <svg viewBox="0 0 32 32"> <path d="M 12 1 C 5.9418624 1 1 5.9418624 1 12 C 1 18.058138 5.9418624 23 12 23 C 14.250876 23 16.345333 22.314679 18.091797 21.146484 L 27.939453 30.994141 A 2.0002 2.0002 0 1 0 30.767578 28.166016 L 20.957031 18.355469 C 22.23773 16.557441 23 14.367054 23 12 C 23 5.9418624 18.058138 1 12 1 z M 12 3.8691406 C 16.507309 3.8691406 20.130859 7.4926906 20.130859 12 C 20.130859 16.507309 16.507309 20.130859 12 20.130859 C 7.4926906 20.130859 3.8691406 16.507309 3.8691406 12 C 3.8691406 7.4926906 7.4926906 3.8691406 12 3.8691406 z"></path> </svg> </span> <span class="visually-hidden">Perform search</span> </button> </div> </form> </div> </div> <div class="header__center col-xs-8 col-sm-4"> <a class="header-logo" href="/" title="Link to Home page"> <svg aria-labelledby="dhtLogo" class="header-logo-image logo-dht" role="img" viewBox="0 0 300.24 127.44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <text id="dhtLogo">Grande Prairie Daily Herald Tribune</text><defs><path d="M0 0h300.24v127.44H0z" id="a"></path></defs><clipPath id="b"><use overflow="visible" xlink:href="#a"></use></clipPath><g clip-path="url(#b)"><image height="531" overflow="visible" transform="scale(.24)" width="1251" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABOYAAAIVCAYAAAB1KvCnAAAACXBIWXMAAC4jAAAuIwF4pT92AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAA5gNJREFUeNrsvQmALVdZ7/utVbW7 +0w5ORnISBKIgQABw5STg4wRCZEhjKIMBhVw4KHX5/TU+8Dpqg+HJ97rExDwoYDIBWeZjKAIohJB EEEgIYEbkkDGkzN0995Va91a87dq1+7efc7p7j38fyeVql176L1rWOtb//UNRAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAMAYiBPxIR940hm75Dni7bqu3SfqZpHNhtIn6C9s9xESpGtFoijM+iQh5YNIN49Fs9/+ WAAAAAAAAAAAAIC55nbS9GWSkoxmYgUVrUk0j7V9bGi2VU2yLKju1//41Hfd8dp5P2jlifiQpQt1 b/WIuto+0O7YW1EuPJ5mtPufsEKjatbkLjB7fUGUAwAAAAAAAAAAANCkzxQkHmq0k7DH/j88to5c yuorqqqp6BUPavbMvTAnT8jBPyLaZ2MWr7DuNQAAAAAAAAAAAMCcIzYUMmkjEB9w7bPPOHXej5vE pQMAAAAAAAAAAAAANhUfYWmDEKVJGaZJ7iwum/fDAmEOAAAAAAAAAAAAAGw+phSBTUHnUoYN6sHl 835IIMwBAAAAAAAAAAAAgM1FUCygKWzUq3mkIczhygAAAAAAAAAAAAAAm40wMlSoFao1FUWxn2hD yelmDghzAAAAAAAAAAAAAGAL8KqccMUitFJ7//77zrt4no8IhDkAAAAAAAAAAAAAsDUIYQtA+HhW Wl1enutwVghzAAAAAAAAAAAAAGBz8VVZSWtbAMKsfeI5CHMAAAAAAAAAAAAAAGwNgq/2z/ORgDAH AAAAAAAAAAAAADYX4xwXQliNt5w0Ia3Ge6546N+95Izd83pYIMwBAAAAAAAAAAAAgM1Fkw1h1Uo5 TzkjyjVrVVeyVvpR83pYIMwBAAAAAAAAAAAAgM3F5pcL2yLtbrZrrec2zxyEOQAAAAAAAAAAAACw uXhRTkhhveW4OEeCIMwBAAAAAAAAAAAAALCZaFadNaIgzAEAAAAAAAAAAAAAsHlYJzknyGnKvObO +OCLT7tgHg8JhDkAAAAAAAAAAAAAsPkYLc6WZzWanIxec+b/Usv983hIIMyB47if9NovEDhGc38N TCpijetTTPlvA7MD2lAAZr8/AgAAsLn2jzjGz4QdtkUduM4OudL6wDwehhJXAjj2Nk6sbRjDRsZg aAuuuWNr//Xoz9Qn9m8BMGTg6bXvHXPt2efQhs5cHwk2t/+BOAcAADPRuG/r54k0Sw+2xYAS8JgD 4HgMYgAwYAYgu9CGDUO9fvuJtnX2+0icY9ggAAAA0L+ArhOgH/F7T96xOG8/Gx5z4LgaqLUHHuOP W/WY41qwXed/9HnRY57jSeoohf8HwFbdOOtdu3rEvaPRHk50W7heWzeuOIf26Pja+I2+S4zZvwEA AJjsPlgc5+eIY+iP0Gdv+oleuOCsvZcSLf/zPP1sCHPgmAzl9Yxgrcf97BPf2ILN7wjFcQ5WNxMh 1v8OXdd0u5NdK8xw1GvQUYO1rqEQoqrHbDP1cYoP4MS1KeP0aXpE+zNOOxiuinltQ0a1yaPsj7Zo rfVG/974/RsAAIDJHI+ciHZbjxg/iA3ad+AEn+u6vrxZQZgDGESu14CtZQSP9Sl6PLEPA9HJ7hjF Bl57TKNdsbGOToy6NkX3pZd/vD7u+wQdNdrQte6B8Pw4Ity47SbazBOHGPewCzEkDG101LDeDP28 tB3jtKe643zoMQ63XuskNudQa417CAAAZmhcMk4/O3J8oUeMdcT4fTds/xNqlBlh7nXz9JMhzIF1 jePQOGm9AeNVr/2Jw4Y2TOGpbDPFcXQ+Y5xzsYHrIhuItb7XqI/JRLox+mxxnPcVOuv5azfb15oe 4344lkkKtKFb16aJEf1bbIM6PsOcHrFGYyLmsO0YZzJwLNuj495Z19vUnEPcMwAAMHf9uWj1GzGt 0qj+X6dxgabxPOBh758QI+HyefvJEObAWANLrUcbw3qkMa035lEApu/6GBptjqFQjBqJHkunO6oT 1nrdPzU0EB5TzOv8rA16w4z/+9CxT5uo0BbjuttA3Skc6HXEObSjW9SmHUM7JVgbZIQ7PlEgWCPB +1RB4xv782jo6657qMPuGOvewf0CAADTgzj+dnucMYpgYwfRIdbx8UH8uA2EvILjMgIu+MfvPfOM x7zltq/Py0+GMIfB5brjvswwbhnF3CDWHR+g1hLvYCgDNjAd1VluzKtBZzNkYozs+WKNjlXSaM8L wf7IOCLeWh54owblmHWbrnaz7d3TFhRGtpu63ebqoc9sXz9hH9rRrW+buu9vZtiL4XaMe9nxNkp3 GPupTRIzGdq6nt2x3kTg0MSfbgvieqQts5HzjnsLAABmow8XI58Xo/vtVv9jhxTM5pci6YejvN5h wx8fh/vV/mb1F/PyeyHMgZHGsWlKVEuU0zQ8gOTGseoKKVmjMiEMX9BWMLKBsO4O5xolWLnBFJvx WieeSTAvFtER16oo94ThT+uO7yhaX6YrlLEt1rU79DAYH5X4HEzdJT3UdioW19o1udHVLsZJjvUq 5oCtaZtaBrcg5iWnk1GvfZuUGfrhXHZ46fI2Yd7u/1Eecm1BW7fOTXu/5mFHekQBK72RGxgAAMA0 0h0xI1J/7vuO0J+Hflz7Pl22JtKsRzyz79FVbDK1PEAQ5sC8DySN0arGMI7j+JI97hLfumaz9XqG 8AlwYwZT0kvy3XFQJda8SkU7B9MxeDgI3T3gJt0hyLEZMxKjQlpTxz5OYYtaD1/mQoT7wxkFyq/b RsU4VWPB1goKQ1dpaBdZ25clrh/Rbnblo1szVE+jzdyqtktkbVMQ3Nr5KkUU6ijOrIt4TweBLrYT 3sgXNCzOzd690n2BKt1979AadgcXqzvtjnZuuq70GqNKsuI+AgCA6RxjaGan67w/df2vHpoQJyu4 5WORELVj94tWFbnmseIT7ghv3aTxot4/Tz8ZwhwYastUh5sPH1xyY7jLMNbMCyQNMLs9QkYmcQ4j E7jUTdlFNEZXNEZaOiHWPvddQtVaL+oKOcsG1iP/jmD3gE6zbLo9QPev73CHJ+oWGTsTyHsX+aGx oVhvNNk98IVItxVCw9p5sDJvHj0sMJgtrYdf1243xyq+gzZzU9qz4UmDDqNeOPFNUBLVDWG23fSV 0gwHmAedzNqNtcW5WQhrXzMEfEQLN+790/1aPXbOx8zuINxHAAAwlX12aM5199Oyld5GsKGL8H1v svVTZxz79XY+OgE7e1MNbCEf/a69pxXfcfCOeh5+MoS5ub7edeeYLoXjdHh7BOPWb+fCHPcI0cM5 6pihq0ivbfvCKJ7Si2q88ybWL2kUB7xr5WkQQxvsuY4+k3uyCRpd/zyJbq0wVaFzzxg9/LsE8/jT 2cB7+E+JVrhrO2l8+NB2GKxe4xiKMQbC1BYVwDG1m+sVduhsHzv2K78R2s12m6kJaQC2sz0bCmHV Yjh/pDlnQkeRzrQDRpRTHdVVQ4ir0noo6bQW83VHdk0GDoV963xisD052Bbi+P2jO+7dYMOIrsSN AAAApn4M0mUjy6bjVdwW1z5PHIs6MBNo0tv6pjcuBMsFzMU6ZnOnFBbdNiPs7OM5p2r3aU/f8RB6 O31mHn4uhDmQBn7ci42Jcu3ZasXFt5ZhrJj3R/qMXMzQXPDbSBVCMHGMUVuh400iepx1vTcvrpAP q0Z6vnUMqERHSJLg3SPX5TrySDmRbFixy73gdF5ZsTXAzHJQiWEvO9FS3Iaepzz3neZfUK9xUmh8 N3oYDcfeZhKNEtHWbze56DBOu6naHpZrFNYBx9+udTUmqShDq8gMOW84RXmboCnMwAtr/CudctEF AW/IyDfnObSRMxzS2rY7qGV3EL8/RniYuntKJ3GvJWS3u4XsHvKxrnrMvg0AAMAU9eHtiBZyE2J8 ws1O/rOwV+n7Eu094E0HXitiIa48z7V/DfN4hzi3WbbC6uXNCsIcmAMlpWuwyY3bjsHl0Gw1H1ia 55lBnF7bbTBrCHOz0WiO6dG9VlWksS7fTEwT6/+NdihaJqR1F48gzZPA5j+Me+HlZdVFZ9452eWU xwQ7wXJgxEIULe+6rnBZwQSgYICI1rkYlQcPbLLQ0Go326KC0h2CXEe7uZZI125Twea0Y6MmAtz9 L9K9p5PBH5/zuWkkM+jDLLz0zxU+tDUY9mKoL87bvGk37rkH9ChRjmi0d37bM78ecZ+07x+C3QEA AHM33G3320qL7DnJDGeXB1b4iTbXN0iWLzbkjpWsz8+jYtYW58AG7bHgydicpP5AGWHujfPwuyHM gc4cSbo1OGiLcioMJrVO2y2jWGciXnexCD7g6PxiaNym4wJq94bHMGDrLqYwqrtNf1isnV5upOgX 80h0/EFBOu/Yte58b/xbIuWmyL4hu4aF5sUh9HDCeN3OcyFStViWzFYKMXzI254fMSdG97HEbXXi hJyh3FgdohwXFUI7qjfcbubhr6EwyCjhAxxHWya62qc8REb4EPPCW/bWWPcGe/CoK0yBFyPIsQ+W IYSVXJirZOKcmBNrfsjWaBeXoiTKqTW85ML9o1Tu4Z/slDx0NX0+7hEAAJjF/pqPH4OdLlmoDI9e CXlheZG3INBJb0SnsUKeO1aE3Oo8HQXEuROGCDl7mv69KOXl8/K7IczNaUPG83a1wzu4gdsW5UIu GGcIa1tVUtXa5tYxr69V2E7iHVEyrqmjMAT/PjCXp7gR7e4X82pI7bxumrXATLQVUuRVleKAeNjl U3Q8EC2ncyG638GTuLcFuCi+aRZCyzznpGB5ipinTPYX2oIdD29tHYrw02TL9Y2XdQ+zdDx8VtFw kQmhh5PfaZ3+TjuEuF0wYq28fp3nbx4ubj1cjGGoaiR7oFiInW55zrk2U7B2VefePpqH/OshYYE0 2s2taMtEjCXVrXtVRPHNnEubS06wiqs2T41M97GU9ryWMjjHOe85N3uf2gQVZ+OTga9DDpypNz3W z5GY5allopz1MvXGR232KOc7WCtl2z8dxe5hTzvNRDp+f66VKxKFWQEAYOpMtLyf9ga4ncQMHunm sfaecmbM6ifLokjHBDrzTl14Ycj06VLE7BPa9/8xyqwlzhF1+JYgP8IxGA46jLMufvtVp+190fvu OAhhDsz2NU+601LmeeDaHh5mX+1vltq6DBRUDQbOe0NIqqs65sJSxnBuJWdWbGSpdB5WAqawO7Q5 kcLsRiovPk5HlEqRpw7PfkY97KHGL1PBapOLrsINLfGrMy+ccznK9mcimRXEdFtDS+JXFMtYSBvp jr/nkNwbj1eOohQaa4VyNgh3M3eaDc7zWTuXH4Mdv46/HwpepPDXPIdd+xipLEfWsEfWnDaU6xsP TFSInsRcNLCTIIrq2rWZg6bNJNKxLVUtMSH3oPNno1V9EmxRKxdn1dmd4JNEm/+K4C3nX2NFe6Fs zrnS9I9Nn1gW0udB8/eyzzhtxDnJjPy2E4BYbwQydT1GaqnaXnKx0AMTpYMol98/sjmmlX9eM2HO e5G2PFBHiXUAAADmod9mnnK8inrog4Uv3uTc4X1H3vQjTd9dmL7b9BtmQrXZ5/py10N1eryzPLGZ cwG6nY0PL01+v8aG0rUSZ5+xaz/RHR+c9Z8NYW7O0R22firMkLw3+H7NRTkhqb/ab24caRuywWpl t837zGCEmBCnWl4fwZOkq82C3TxtV5DOpB1qFT1Y6/32eR+KJGgNzxCRezJIMdpzLglVlFzR22UU dTsHnMj+jhBiSLwKr+sapIeXceGOe9ApkULe2slneUUowb4XT0obE8vr3JvPfiZp9lvTl9FaD+ep i39bZOHlgjboeq/n7UrXax4KPpnRznclZNG0kxUVveZMiYqq/sAafcbDWLH2NIbk6eF2MyW4b7XT aDM30bAP90YS851A7r3lfPtl7m0ZxDqZpgbM9qCqrCFvZubrSlGvV9qTZc679De8JhEd88JMPE8o LWbsvusqYkLc5qDcc9TYFMa2kM2x03pgJwKF8UIME3/BHvF556L3nE7hrBRsDuoOQe/8nrinAABg qvrrZJmnfjtMmgfvOJ5jLnjLSe/Jrv1Em1aCFhYWqK6rpi8Q1FvoNftq2+9I6fLVCeaUgOxLJ9hO 0H4Cszne5jj3V47ub3ZDmAPzI68MzVqzAakxaG3YCMuL5MS3xkBujOWq36eq1lQ2jdjq6qr3nnMz 3dZ7RFErB8yw8asJEwpTPcrKwr14MKTuVtl8NxYSpGeda/BmE92dr9ldZ/tEK3F7St46LKylENY6 j7P1YpfVm32Cdl6NKXeND0j2gujRxjzu2nnqoudcrE6rR3rYBe86V/0pCWrCizbBwFCt/HT8OIkQ Ghd/I/NUpFQ8IgxYuxxywmeNEqc6PelmyG1/1O/WrUqs0duHFXEwgmq1MqDejkU6emSZqCDr8WM8 5njbGpPZ89ydRCktQJa8vvvQov08wYZ+1mbwe8EZ8Ems08mwN+fOrJtGTTYnThqPOXuSB7S4uEj9 ftUY+0VsDwof0syryLUTSnddi9PkvZqHjers+o0iXMsGiUWlmsdWlGsGRf2VVdeG2fun8uk0vKDN 7p9gZ5hqeopSjsZRk4HRiR+jKgAAmMq+Wq/bb3sRzo9PC+H76rAm12+7sFXnqbXc9DmLvYJkr+l/ Vge277b9jHKvC323DKMe+zngRNpf8QRqdWAefjeEOdA5usvCqVohICmMVdnph5XlVRJl09Q1xvLR o8tNYyas4GG8A4KXR140gqIwl81e6+FBB5I0T0sDKlrVRFlJcdZjCpnEixC7avbpmo0/Q2VU0Zbw hsUiLgRy4anduA/NpAn+uczjzee6Cwnc+Wu5CCiy7yBy8S57nnvTDe/v8rALA3TV8nZrh8JygTH8 BtEVTsvExa77KuS04gLdyM5xTOEqCJzzYgxqpjTwEDwb9m9mVxtjbuXoSmPcFVTVNQ36fdt2Wo85 5drSWmnWXnKPodzTJ7SjRMMePWgvT1x7xk+yE8ZZ2+HvOymSUFdIbQ19M2FQNFZ9oa3qRvWgooVe aWd+jXf5wkJJqlbRY1V5D1m7JlYUolVRelZ0oy5vubaorTNRWlv7YrDSb9b+/mkGSEacq2rlJwxT tWOe01Gxe4eY3aF0ngMVoa0AADCF445RE1WCpYmJtq4ziKXfXwvXb4eJb1PISSlhPeaM0KbqynrJ mT5H1avUW1xstgfOzi5E9Hpvjy8wx3MiDQbtQ1qVEUovgzAHZlR3WyOBOQsjUTpPRq46wkQGJv6+ 16OVlVVX9KFp2KrmBqoq1/IFL7vMIG4lRudiIP+WLAUYmJbhVgy91N0iRp0Gt1HHC/uksEm928Jc JsJ1FoToHkxn4pToFvZCMtjwdfngO38fE88yDzd/rXYIc0K0RDr/xQUX7wQPjW152DHRbEio88Um pBbZ94zFJWJIrDNcgijHQ17Dd1U8tx6NKnAlRhzz0W3MrOej0x0LL5IThTXrNVyZk0W1ERUGTZu5 sEgry8u2zVS+aI7x7qn95ITZ5oKc8zjWmTDXWREWDdEJMPbzI5nu5Tz3Y8glF4x92z/GqsnKzsCb vnBxYcF6yfV6hW07zDVg7o6iEDEfGnkPPB7SSp15NWe258hDwMO9ZLqH2ngzKBf63QyUzP0jmc3h hG3nlR/uH7OdBO6UrDtVdh3uttqDKdxLAAAw+b2Hs1v1UPGH7kk1EYspSanjxJjpt00/YibXTESD 9Ttp+uhV4zG3tGA/fdBftf12KYumL3KOKa5oqBu0BK85nooCnCC7zB5oderffs9ZD/jW37/1ixDm wBy0b61kzC2PtuAlF8S7OlRgbRqmV/zZ7US9HTZLo5TSDjxM+I55LASceufnEkrJT832yr13kG4G Urxz6h85SNXqkWZ/Tcv33Gl7x2rlMNWDVaqrZtC1fMTOUlVNB9hfOUKrhw9R/+hhGqwsN4+XaaXZ rvorNFhdoZXmtWa73z/a7D9khQ6be4j1zGINIUmIrrxyw4IeUfBSY+JVh3CXvNLYazOhTWeCnR3g s9DYEBLLw2F5xajw96wYF0q1swquPBl98JKLOep0rDqe2QoyfIcwMNW6ddxSpSnNDkgUVdcQ6GZV nNMd1/2Qt49vL6tQ6KHft2ERg/6AioUFeum7bia5tCcL4Qazya2feC/92aufb0Mvjbec8fIyeeai YS9D1L6IwhQvihMSSYtZvHc67p8kajuBzQySjNehzWFbKdpz+n3pBW/5dHMf7cTFBQAAYFO4+4ZP 0h+/6nHNGGNgvd6lt+JNX94ri2jv8Tyx0ZamPEUCTL1jxOb6U9ZD3hTfqFZr4zUHYQ7MsJgyykCm FMJq87x4T5CaiXLGG84MMuTCDivGFUaMM3a0qaBiBxUQ5ear/RTZ9o69pw+9Zue+Mzf1OwyWD9HR u26jI3fcTMsH76Sj99zerO+i5XvvbpZ76PA9d9KRZvvIQbO+kw4fuof6y8v+Sw+Lc6JdHKLlHp95 3VHH7Jzfy/NR2XuE5Yuj+B4RK69mnnUxp1UQ5/TQcyEMNVR3dJ/pKrx6nTB/H6U8c0qkUIDw95Nh 0XoPr9wccvDR/BkemsWVZh7HxKtZu2NU+0T1tgpr00QaAdmIcgIBDzOPSRJdLCzRan+1MewLVwii LG1hJDPzbsNltEs7qEW4foYN/Kxi9QzcO5ry+4d7y4WdIa9iNajdBE7lxLn+6kpjc0CUAwAAsHnI pq82dluvKOwY1yaVq7Ud45q+3UT5uCAfwexlXqVuxKTaDOVf3gqDQfhcH05S0CbP3Ntm+SdDmJvv 633t56md38iIc8oLdC4nUh0SWHtRrkukAWCr6O3YQ3vPMctFY7/HeN3d+7Uv0sFbbqDDd9xK995+ Cx2+63Y6+I1b6WDz+J47m3133+7ygvnLWrbEO8FDXVueeikPnEsoaz1Qg/gmfOEL7ZPNUioQIVpi XcjPZ5LTJq864T/DdVwhkW0IfZXt/HUhn5z1vPO/RYooLtZ6OCedL9ExVKk2iHS8LHxoV8SI+vCi FXAwrX5AuuPXJW9jnS/GllO1ExlqbcPvZLsiCZhNw765qbV2weLGQ87knjNV3bR0oTLK57cJAnoo OKN9jjntDfvOq2UGjHt+zxDbDsWllJ8ktLkYyU0Gzor3IAAAgEkeI7sxr3FuN5OrQoWUO8r14ZQm mdzEWooYWrOfgii3IZ0iRhCYY16r/bP+myHMgSyMVbeMZe4tZ6JKlEoV0ILxDMA0d7zlwhKdcr+H 2WUtDt9+M9355U/TwVtupLu+9mW6+9ab6eAdt9Hd3/hfVrzrr67G3HjSi2jWa9SGeAs7SKdK+SqO ZIU06TUtM2A3vX8o4iBjnj7t3qdrkspVjKoqbSs5mo9OxSLIJ6FNoa8uCi6FvcpQbMOHw6ogIPrq t0KH/Bspl1l8X8x9NRzqGgU6+wKRGx6tUFc9lElyukQ6XoCBJ41XraT1irWPOlZaTTnowHy1MUZY CmHutWCep/5+FJqFiIsxbXc9G8eGWKEH3SpywkW6mhWeAgAAADabkFvdVFu3NrJPMWHXOk2Qg83B hbA2Y6iyIDWoSfSKS39nceeOV64eXZ7V3wxhDgxVJWsPMDW1Bpeko0CnYCODaW70N9Ch7j79XLuM 4q6b/p3uuP5T9PUbPk+33/Qluuu2r9Ltt9xARw7dS31bDcWErzmhztxVJpTNFMMw+6qBsmKeDMUk rCDnPGiqynja+EIolRP5bCEIlQQ4GxIXvPOiSJeHrTovPJabTievnBgWyz10BPNv80UlpAhl4Vnr IVJQZihUodviwRgheNOek06zwhq8sI5iFa1DGwrmqH9ledOcgR8qWPv8ceaxSJV8g6fsrEc66/Xu H3KTgTrL3+hETgAAAGBz+24dbe1aeCHOFIhgNl2wd3Wq4wROJCZk2JhDdW0r4eqqKr7p+XseSW87 +tFZ/ckQ5kAyknl+OWY5O+84yqqx1jHnHI4dmM8Omxe6MNunXPBQ2nf+JfSAJ+c9c//IPVaw+8b1 n6GbP3sd3XbTF6xgd/Duu6yn3KDvBDthPeZ8SKsRsio3ODXVHE2eJVNBqrDFVZwFYKPHvddd+C6F FFlOuCjG+Vk97k1nBLba5qVjwh2RF/j4zGAS6XjtK+lDWEMeuuTq03rsvmZW6KDLdplaUa6jOiqx Qjkuib1mFVvRaM6jcV83Rr2M4qwz8GO4qhfEw2QYz185k/pcR37GeKxIZ0JcEDRTtWNcUwAAADYf F8aqh8a/IaeznU7mhdiou8o3OI6xlslbX7ucfm6kUJs8cxDmwBzcADQcxsoHmOE1Ns+LF+UQVgLm omNoiXDtQhft1wVMgtjerpPpzIc+wS6XPtcVRDGVZ1fu+Tp95RMfpNu++Bn6WrPc9tUv0N2330aD qnZimfeYq1dconhTobCynZPfX+mY384WkzA6mR/VR0FO6Nx7joW8htx02rvlK+ZdV4gQAqtjafko EvhcWCoIdLGqa8pDZ56RzPuOjcVJjHAGmoaw1nZar+ARF36fCsICpUkOHsJqwyIU7ql5NO5d/mIn Mtn7yl8X9h4k7cPOed5o1p7oVjnlGbE3eNugMk/TlF9Oe8PEHjulhsLhAQAAgM3A9UMiThJFj3fv 7e683P1EkvCT0H4CG/lQT4DNbUJZTaRQKZtxkxPndK1nOs8chDkw0mjWrOiD5vmSKOVUwuw1mOn7 oCW2rRX6ap4zQpzNCecx26oaNJ1Kzwk01WqzvUiyKGnnqefQg576PfTAp6T39I/eS7f824foK5/6 B/rq5z5FN9/waTp88CANrMccOcHMDvJdhSLn7dYMWMmN2+sovulYWCJ4ysVCEsw7LmxnnnQ2/5yI BSisd0/Ie8cKSmjvBRc0g9yzjqKw1zpII/PPTfd1wr2O8zC8IDmq6AGE+2rujHsK4mwy8LVmiaJ9 OCvpVJ21Hc4arq+Z0ueG41lbtke6f6J4h/sHAADAFtj/1m5XLpJE647CX+0JaBqeeJ7BebWtOwcm P29BtuCGiHmy5eWz/JshzM05Iwu7deR5CeFYec4cHEMwGx1wl+i2kRx05jO4KBcwopzrYGoqysWh vxfeY/Yt7DyJLnjMs+wSOPi1L9FXr/sg3fCJj9BNn/9X+sYtN5kSjyQVRZHMVXQlG+5qKER4LLxI 58Q8I+AFbzrpPeuMUVFnxSN05jUnfRissq+XUaQXvoKkEwL98fJinWAedVk1Vy/sk39ver5lyHS0 SpMw98iNMer4vpqF4ZGfyKh1mtSoNSGUdR6Ne5OjhpKQrVlYMw9nJcHyz82D/SFaeWyZlz7xvLaK hREpuJwCAADYfFzxB7J55WIhIuUmxM12ESqpi/VtR2hzxyJQGHuocMKcLwTRHPtz3v+c08996p/c fvMs/mwIc/M+aGgNIDSfkdY6q46WKqcxcQ42MpiJAeL6XeYo8W7czyiKInrUiSzEM4XHdv2Nvedc RA81y9WvtI9XD99NN37sz+n6f/pb+vK//zPdevMNriiEEci8WKf8R5hwUukHwMkzTlvxTXrvNife CZvctgihrcK74QdBTvvvJ5R77GPu7N/U5EW7VCwiCHQyJMb1Ya6SCXRhZK6Z1SLWbKsmqzhE8mAS UURoh7ny3J3wMp7XPjYUTUoTWjH82z8u/H1hDP+CWrPvMyLU6RH79JDIzXLNUSgKwSrD4/4BAACw Ff1WTK3Qygfr+y3TT0kS0fN9yI7t6L+nvdDZVhoNdlRhCj/YXCA+z5yxmXaQ8Zp79yz+bAhzaHVa g8lkDGcNCzOQeS46GMlgXjgRJdG7POrGDZUNLO7eRxdf+VK7GJbv+Tp96e/eTV/6+LV0/Wc+Rvfc dXvMCyeViNVejeHgikN4IcCHukrlxDsj0NW+eEQhZPSckywfncg865yIp7xHnRbO2AhhryF8U4rk 7RZfS9548YUi9IjEc9OQh44LCzw/WMiPleXuHCFQgNk37kknkzyJuO6iN4KTJBbSSt0z7FOnz7Vc 8vn9EO6bKGwTMSGOvT57D/LaAgAA2Jp+O6RP4NuC9WHa56AQQqb3kI6T0p2ROBDlNj724kaBPbbK 5JmDMAdmuQXqTPeSb+uUJynmTMKRA2Bb2XHyGXTJM3+QHvasV9p7844v/Qt97m/+J33puo/QTV/4 FFVVZc2AsnTVXctCkpLuBg5CnRHlSiMQ9BX1es3zJuxWCpaDzglwZp/27uWmQmzw8JPONHGf5dsL ScmDTlIoIOHzzgnqLBTBw1vDhmDGjI7hsWMYNiPj9E+U0aaHRDfVEhHCszxfJxrN+SPkl+NGvmZ5 5roGBFGkYkL21DnP6fWfT6Hf+dvSMWLh4aSRYw4AAMCWdWFD+daDlxx/TYwLYTt9p40iECfc+Daz +Qdm9edBmAMjB5xhW5GOoVjEqgxquH8AMBH3a/DEM0LX6Q/YT08wS/N45d476T//5u302Q//JX3x Mx+lum7uW5PIdqBooSdtZdeylFRVqnnO5MCTtNI8V0iKeeSsqOeT2ClyuefsDJYKYa0yC8EtRAhz dcaLEf3c8yzE1XsJCW/KKF8oInqchZBXbt+wxmasUAC9Gcd6Da83nb4b9yjWWbsJL+O5tCEpn3lP 3mGUVXjjF/yQADdjuef4MciOVYdAp/gxhNEBAABgC+B9D++T8n6KecL7QmtQ4k4QfII92xaPfOPT Hlu+4q8/Ws3aT4YwN88DhrUMZs3CWnW7ShplBSAAANvYb60xWF866VR62DN/kC597g/b/HZfuvYP 6d8+8C768mc/Tgfvutt6xw1Wa1rouc+o+sp61FnRjVwhCKPJmcSrtgEwXne6eY0UrIhE7fLU+Tx0 XEQwwl2pQnGH5POWwvScAaNZtVeiZNMoHzYwdXaO1lk4KxdlwBwb936JxR6oK9Q5GPlzXMmN3T9E zKuOcA8BAADYuoFynmcuPYFJoi0WKvJZvKX77/3ipc3WdbP2kyHM4VpfyzbOS0MjXxIAEzZ+1Z2F JPiayp57rBU98CnX0EXfdg3Vy/fS9R95D/3b+/6Yrv/sx+joocPUK32xB1P1qPmsQrocdEKR9aAz S39QUVEIGigZC0jYRWsm1CWBzvjxVX4tYwXXVLHV7mf55yR3+Y+5JChLuCWYWRTYzkABLrhlYQ/c fGNhr/CYm797lF8Q+bXi88rNWU+qO+yMLLdcZnP4JNsaHnMAAAC2qp/SMQ1FGg/r1G/r9YvCgePA 559lhn5mPNRaXUYQ5sBsDyDGt6oxew3AJPRbovMxX1tvN/O4KElVAxLNurfzJCvSPeip32OrvH7+ A39An3zvO+mGz/2Lyx/XvN6WiBeuKIRuHtjHpkBEbZ6vowBnXms95nz4qmKFIULYqw7VXUObIUKF Vh09gwQP4QthtK3iEKPsn+2qcsW9nsZtENFkzqOB7wUlLYiYRxytEa7q6xvPXkTMWvdIy9O0fb/g 3gEAALCVfXe7+9pIn9TVzYNjtBVaDxvr6DHN6v+btZ8NYQ6Nzlg2c15tsLuBAgBsR9+Ve8m1Cfnn 6v4Kid4ShRk/6Ys3mCqvD3v2q+jS5/4IHb79q3TdO3+LPvGBd9Jdt99qi0SIWlNZCOs5pwvvvWKE OFuJSlNtND8tvQjnhDzjBWdEPMWKR8gozolYxVXHSq+pPZJejNCUwltF9DgTvmhER9vU0Rptiqyh 9cj2cWiGr11RklBVch5Rujs/oRPnnOmuuSg3o3Gs+hhvNy5/4/4BAACwHR2YPtaODBzD4V5nwl2I y2bxd0ucejBykOmt4hSGlcxjRWigAJiI+7XlJdc9uNVULCy5Ygss1DSGnHrxbvfp59ETX/Wb9BN/ dQu97LXvogdfdiWJ3iKtVpoGSlO/Jqqam79fN4+bpVLaPh7UqtlXN9vKetTV2j1XN48rv5h9tXLP mfCAWodqlToKF+mx9lWg/WPioX+aVbbc2pD6UWH8vH3kggJfB6sOusLc2vTZdcv72lggAoGaHfeb TuIc7h8AAABb1Qfp1sRaK0oCHt2bqUWINRUKrdVF733RqafN2u+GxxwYOfjM93W4lMJjDoDp6ODG EO/aXPiE59tl+Z7b6ONv/RX6l/e9nQ7dc6erumpu/8J405HNOSeVLxJhS8kr613XK6XNw2GdyIT3 0hPNPhm6VzMb5orOB2+/wuefC2UiQv453co/p1uixlY5F4lR7WNLhbMzfYKGvIvRXs6jYa9HRGQM i3ACQS9Z7eU2CjYHAACAbRgP69aYeJT3djsvMticM2LspaIm4zX33ln6hfCYA+s2RsMDDRwfAOaF xd2n0BU/8jr6qffdTi/46d+hs+53CdVN12G86GotaWVV0aBpE+y+gfOsU6LZ36+pHz3mvAedVtaL znjYuX2KlErec9ajTjkvueBBF4wcxQooEN+etLYziHNoJ8Ea/Smuj/yeiSHfrWODlBkAAAAmt/9C f75diEIemLXfBGEOjDmKgMcHAPM4YJblQhSbHnb1D9EPvuMz9PJffzc9+NHfSqtVTaIsaVBpWlmp bYGJSglaXq5IC0l17UQ4J8Q1S+0WI9DZ8FYj0vl1HubKttWI0FZvDekRg/dU6TH920pDDa0lyAzI jj6We9PN3dWi188Xx5/HwAcAAMCW91Ow5ibWqNK12j9rPwvCHMgKOhxDmwUAmNV+z1RnrWtXrKHp Beuqb9uLC77lWfRdr/sg/eT//Cw9+NFPJioWiHo9OnRkQP1akWi2l1drm4uusnnplM9Dp60QN/AC 3YDnoFNOsDPec1aMi152PGedy0fHvedC3jmlU6gb2iUwgfY9GM/WBgAAAKZhAJ118phA2lqjShbl /l8rypnSsiDMAQAAGGFzaCqKwm6rwQqJYsGKdFVV2YIRJ511IT3nN95LP/pH/0qXXH4l7di1k6pa 0KEj/ea1RSwMYdZ2MQUiaucdV9VJkLPinFaxYIRiHnMhrFVTCm9Vij1HeXirWsM42mrPOQDAeAja mCiH6qwAAADA/BoNWtUnPfIlZ108Sz8LwhwAAIDufs94yvkBsKnqqurKPi7LkmpVkSiXiFYP0b77 PoSe+9q/oFe++WP0yCueTb0di7S8UtHAeMvpUMVV2e2B3a6dd1ydPOFqL8rVzHsuCHA895zi4asd ueeIUp6qUcni9cj0+yfquBHB9weAITt6ZKUWfQxtEwAAALDdaN/B2aJfmDPauoNuHAX6K5fP0s+C MAcAAKC73/PVUv0DK8iF8NZClkR1n4qlPU68qwd0yoWX0rN/+d30qjf9PT30MU+1+eb6lbYC3UB5 UU5ptj2cfy7znvOiXJXlnaMs95wV4NSI3HM0Onn8ZotzAAAAAABgFuxhGrYZ2QSRyOxLsEVnxfwH YQ4AAMDswz3mgkDHw1tNYQibfa55TpY9a5iY509/wH56wf/7Xnrl6/+G7veQ/VQZz7hKs5BW5yln 1rViglyo4Br2Mw86I77pGMbqjKO65UHHPera05bIPQe29V7CIcBxAgAAMDvwAkU4Gttw/BubQUoI cwAAAOZkoNwKGRv3sVmffekV9H1v/id68c/9Hu074zznPdcsddP1OC86bcNbK1/owXjPGa+3QVV7 bzmVVWo1r1GkYxXXtvdcqKDFxTke9trlPSestKihDIDNth8BjhMAAIB56MsQ07pFx1k95E+et2/3 rPweCHMAAAA21TB58FUvo1f90Wfp27/3p2hh5x46ulKTarof4z23Okjec1oIOnp0QMXCAq32ay/Y 5Z5zNt8c844L3nMxnxwT59RYQkArpBW2FAAAAAAAAJOLDdMhuW/n7stm5SdBmAMAALA5faYQpJQr GCF37KHHvPyX6VVv/Rd69BVX0/JqbT3ojMhWaUGrzfbqQFGx1KN7Dy6TKItMlAu551JxCHKecr4w hA1tbXnOGVweujyTHLQ3AAAAAAAAphRvzA8GK/tn5SdBmAMAALApmCIRUrqCEbp/tNmWtOfci+lp P/tmesVvvpv2nX6OLRCxsqJsvjoj1B050qeFnYu0vNy3uefqmldt1U6c82GuIcRVe5EueM7xohC6 Fdaq9PoFIQAAAAAAAAATjEs/c2BWfg6EOQAAAJuCKRKh65pUs4iFnc26Ir16hMSuU+m8y55KP/Ke 6+lbnn4NlUs76N5Dq02PVFhPuYP3rniPOVe5tVIqVWitNQtrNftVrNpaqZSPLqvaygtC8LxzNFwU AuIcAAAAAAAAE4wLZTUFIOAxBwAAAKzbbxYFyWaplw+bMq5ULO0isXovFYu7qFxYoqt+9i300l/9 Izr3wgfS8mpFR1cqWtixSEeXq5h7zhSFGNRBoAt55nyOOSvAKe8Jl+ed44UgMhGu5T3XRrN/AAAA AAAAgAkipIZW6j5//5Jz7zcLPwnCHAAAgE2lHqxQsWM36WrZKmG9nSeRrqv4/AWPuZq+/62foCc+ 5/uoXFikew+vEBWSBspXblXkcszVfhnKO5cqtVY+71wIbw3iW/Ck6/KeW7vfhzgHAAAAAADApGDt c+FiWVfr/uWz8JsgzAEAANhUit4SCVU36x0u35xSJIsye01vxx668v96E13zy2+jffc5g1b6NQ1q 8qKc9tvJe84sKoS3hlBXu6TtULm19kIdr9ga5TYf7toOaQUAAAAAAABMHnY80dj8TpzTEOYAAACA sTqbokjbMu96tI8nNev7P+559MPv+He6ZP9TqDbVWgdGZCupb9eCmi7YFYVo3mLEuVAUQoXwVqVj uGvwlFOtnHNtca5dFAICHQAAAAAAAJOKcAa7nfAnCHMAAADA8aCU8rNe2q7N46W9p9N3ve799Mwf eA3t2LOHDh0eULm4RKt91SzN68oe9ft18pBTKbw1ecjlXnPtiq2ZOBeEQerOOQcAAAAAAACYDEL0 jRooKnq9S18j5OK0/yYIcwAAALavE5IyinLtx4/+7lfTi17z+3TBxQ+mu+5aJt08Vyws0sGDfaKy dCGtVSgGEaq0OiGuCiKd94SzYh15UY4JcbE4REuca+tz0OsAAAAAAADYflxqnJpkKUhVg4XHv+Ss R0z9mAinFQAAwCSgdR07W+M5R/UqnfWY59IL/ts76LInP41WBzXdc88K7dm3h44cHdi8c7UX4UJY qwtz9XnmrDjntl1YK0XPuXbOOf8F3AqnAgAAAAAAgMkbLxhLXUqbvkZIG8pq8s3tn/bfBWEOAADA 9nSsQRAzQlxdN6si7jeec6JcJHH0Ttp9/jfTs37x7XTF876f9pxyEt3ytXupXFy0Qly/1rZyqxHb BqFSa62j91zwpqt0qtw6Kucc/04839woLzoAAAAAAADA1mG95WoTwlqS6iuSPUnVajX1eeZKnFoA AADb1bHatVmKIoawhv1GrOvtPpXqlcPU27mXnvTjr6ddp51JH33379Kdt32DdiwJ8lKeeTWVsnmv mW4y3nZ23kmRbvaRaralmU5rOvJsOko0r9LuGwjnfSfN346FIUSoxA4AAAAAAADYbhoj3dj72kzq l2RFOllOfwEIeMwBAADY3v61VXGhrl1Ia1EUJJret7djt9t/9B56+Hf/HD37J3+bTjv7LBoYb7nm pZUyi7aLDWnl3nHeM86uWRir84Rzj0MnH1Z8l9bH6i0H/zoAAAAAAABOPNLa5ybaxoSyNuvz3/v0 08+c7l8EAAAAbCPRc86vjSDXfs6Id71dJ1NZHaX7P/4F9PLX/x3d59wLXaiqSuKcKfZg8sxZkU65 dSwKYUW6FNYaqrSGQhG8CIT/oxuS13jYKwAAAAAAAGATaOx5UUiXCqd0hSB6e+VUe81BmAMAADDx 2BDXZl0u7iQTnbr3nAfQD7z1E3S/B19Gg8oIbpKqmqwXXWWqsNa+KqsX5SqWc86Kc6a2hBfkDFak UzrmmzPBsPaZDqGOi3dt6Y5HvmrN/e8AAAAAAAAAxzco8HZ2Y8fb+Xsf/tI8nuoCEBDmAAAATCUL u/bRNb/7Ybr08c+g5dXaCnJKF9Tva6qbXruqlPWgGzRrpXQU4iovztU+TDV4zkVxzj/mxR8yewCJ 5wAAAAAAANg2MnPcJqymA9P8eyDMAQAAmFqKxZ307P/2LnrMt3+X9ZZbWa2afT3qD4IoV9vccpVW sUIrRSGOh7XqmHOOV2gNHnKaC3UdsarwiwMAAAAAAGCTCbmf9ZAh/qg/ed6+Ylp/FoQ5AAAAU4tS FRULS/SMV/8hHbjyhVQsLtLBg33SUlqhznrO1coLdcJ6z1WqtgKd6vCc0yE4VScRTrVEOf78mPYD AAAAAAAA4AQgSLR3GIN7166F3kOn9TdBmAMAADCVGJGskCWp/jKJoqBn/Pzb6fKnvpAWdy3R8ooJ bQ1CXPNaIahfDZz3nK/WygtCpO3gTacz8Y17zdnHcX/rO+G0AAAAAAAAsJmjgFZiZ7KPBempzTMH YQ4AAMB0IgTVgxWi3g6q+8t215U/8xY6cNULbaWmqjZFHIRdV7EYRApd5dVa65Y4VwdPOe9Nl+Wa 8xuovgoAAAAAAMA2oDsfT21lVghzAAAAprRD1iR7S6RXD1txTlV9M1NGV/70m+lbnvlSG7q6akJY vThnHpuCEEZ4s6KdTosT4JIXXQxtDeobqwQxXJkVAAAAAAAAsCWIjsd2n4AwBwAAAGxpnyyELZVe Lu0mUQ9IlguuYqrWdNVPv5kOXPVdpJtublClXHM1uYIQsRiE95oLi80pRzorBsGrs/I8c5pJcvCe AwAAAAAAYAvQTpnLollcEuiL//5l9zl5Gn8ShDkAAABTi5SuG5NlL+4Tvn7601/zNnrEE55JWha2 +INZR5HO5p4L4lwu0IU8c9oXg6iV7qjUyo2Dtb+jwGkCAAAAAADgBKG7bexm98qh6cwzB2EOAADA bHbZWtNz/p8/pftd/EiSvQVaXq68OKdImfx0KoluPPdcqNRaK50qtQaxrsMsCJVcNYJaAQAAAAAA 2DaElBDmAAAAgInpmIUrpn7NGz5KZ59/sfV6t+GsVnQj7yGn/D6Vcs51VGrV1MpJx8Q6AAAAAAAA wCSgDkzjt4YwBwAAYHa75mqVqCjpO1/7Hjrr/ItpeVmRaB4brzkrzqlU8EFxrznvSWfzzQVxrqXB DXnPaRSCAAAAAAAAYBu57LLLDkxdJhkIcwAAAGYWWS4SDVZo91nfRM97zZto331OpaPLAxvKWilN AyvO8fxyaa1CvjliQp0X6EIV11Clta3awZEOAAAAAGB2EMgaPC2c8gsX3XjR1I1ZcN4AAADMIpoV bDCm1GkXXUYv+K9vonKhR1WtqQoec8qFuFZeoMvFOeU86XQKXU3hrJRVbvV/DAceAAAAAACAbULq +vKp+844bQAAAGYRk2OuWj5EqreD+vfeTnXRo7MvfSI950dfm4Q5TVRZIc6LdHa/r9aaiXK5J13w mFNMh0sVW3Ws2h7CW6HXAQAAAAAAsAVogjAHAAAATESfrDSVO/aQHByl3kmnk+wfoXLnyXTJ1T9E B656oRXdqprcYra9GMcrtSovyily6yi0URLfuOomiFChFQAAAAAAgO1CCghzAAAAwCQgpMsFUi7u pKLZLJd2kdlVlgv0jJ97O933oktpdaBdMYiBeUNB/eYxycKGtgZvuVgcwotzoRhE8JYzq1CdNchx yEMCAAAAADCtRiTbFMHe0/6xsDvtyr/GmIHe7HTPg20+feJh73jSmTun6TtDmAMAADCXPP8X/4Du c/Z5dPCeAfWWlujIkYoWlnbQ4UN9K9ZZUc5XaQ055mrmPReqQOgg2LHPzjzmdDLaAAAAAADA5COI 1p1m5RqcHuP1YGvQShWnnaMfOU3fGcIcAACAuWTPeQ+lK1/2M3TyaXvo0KFl6i0VdPDeo7Rzzw5a Xl5N1VqVZuKcLwJByZtOs8qsIf9ciHOFFgcAAAAAMF1YUc45xlnBxHjBhX/heTDhKHVgmr4uhDkA AADzycohuvDbv58e8a3PJy2MN5wg2RN06NBRKnqFK/SgNKvEmrznzH6t80VFGU4jzxwAAAAAwJQi WZgqsW0IclOCsLmm90/VNYezBgAAYB4pTGGI1YP0lJ96I1388MfZkFYSZfOfpNV+7Suz6iTQsQqt Jmw1OMbFbV+pFSGrAAAAAADTj2gLdDz3XEumE/F/YHtPmjPMZVHCYw4AAACYdJQa0MLOvSRkQd/2 A6+msy84lw4d6lOtyHnQKXLiXCukNXjPOTFOZ8njVCt81Qp1lF4CzQ4AAAAAYHKxAattEc4LdMGe E9nr89eCbSbY3Ko+6wPfefa50/K1IcwBAACYS8qi57zfVo/QKQ97Mj32eS+npV1LNBgoqhRFMS6I czy01RaCMPvIhbAGwc4FsPrX5PYBAAAAAACYAkI2uSS6iVht1Yl2KdccqrBO5Am0trqQ6jHT8pUh zAEAAJhLjChnjKlyaRf16mV61EteTQ+49LGkmn02bNWKcxTDWaPHnBfrdMw1R16saxV+QPEHAAAA AICpwxZ9EKHoQ/KYC0Ug7GtoWJSDRDcJJ8/Z4UJar7nLpuVrQ5gDAAAwp0aXcKGoZrtcpKLpyK9+ ze/Tzj0nUWXzyRFVtfF8k3ZtrLKqVi6nXAxpzfPK2Zxz2nnNhf1BoINIBwAAAAAw2RgbLuhtSYyj mGNulIdc5kWHw7idJ9DZ5VaZo6nJMwdhDgAAwNxijChV9W3nXQ9Wafdp59IzX/XL1luuqk0vWdDK am3Xq/2qeZmkqnLiXBDlquA9p1NOuQ4bgVrp6AAAAAAAwKTZhs0/4y3XmHxMoBNZeKtkSegEDReC SPvBtpzDwtj1iuRC7xE/LURvGr4zhDkAAABzjSwXjKs7Fb1F+/iSZ/wgXbL/26znW39Q255yUNfO g8560qmYc64O3nHERDntRDsVPemgxgEAAAAATAMxjLX5V8SQ1uHQVQhvE0xjpxdlsxoMlp58zdmX TsV4BGcNAADA/PbbyhthzrRS1cCun/4zr6fejl0uhFWWtLKiqVxcbNY1iaLnQlqVjksQ6nQQ67xr HA9hRTgrAAAAAMDk47ziKNqIUqZKrbKdVw7q3ISdPOELP5QurJXE/mn42hDmAAAAzC3ShqZWdl3X NcmyZ0NbTzrz/vSU7/4xa5mtrg5oYalHRw6vUG+xbB73TSfvikKQTjnkfKGIIL/FOhBQ5AAAAAAA psg+dMKcEeFkCGMdKvyQXi+YiAe2mcbwlmVj1/cHJHsFVUdXpyLPHIQ5AAAAc01RFN4Ic12iCW01 XP7Sn6PzLrqUBhU5jzgyIa0qhqnafUrHqq2KFXxIhSG8jRD+B4EOAAAAAGBisR5yQsSqrNZbjpxI J/hrvFgX34dDNyEnsDG3G3tdloJ0Y6vLguAxBwAAAEwyRkgzRpUp/ECsSmswup76Q79AS7t20KHD FS0sLdHysslFV9oQVxUFuBTSGnPL2Q93/wtFH9SIwhAAAAAAAGByCKJcEUS6GMrqHgufYC4UfuCi nKvgCplue+17cwokqaqx84vywj9+9CmnTfw1h9MGAABgXhFejLOFH7xIF/PDNevzDjyDHvSoK2hx R0mHDy9Tb6mk5ZWBE/GIcnGO5Zaz+/2ai3EQ5gAAAAAAJts2NEUfiiDGEQ9ppXwRScQzOyCuTAA2 v5wgVavGvpekBhWd9uCdl0/618a1AwBYu21jIgVft5+f1d8N5sMAG7U2LvDP/K9vIuMHX5QFrfYr a3iZ4g+1DWO1hZ/c2i+195DjYay4mgAA4PhtEIDjM6/n2E33ga0xDJMQ5zzlkrecCBUgmL2o09vc NrzltveecTeOPQ1aKxKSTGQMhDkAwHQbAzbMr67tejAYZB5FvFMaNiBOpDFy7O8x3/1YPg/JW4G5 XkzeuYVde+mqa36cVlab+0AWVNVegFPeW85bAZotzlNOo/ADAAAcz/jY2xxt2wMkG80UMAprMJvn 2FWQx7B9Cw+8FeRcbjlBRdH8X4e8cyn3HA9jFZT2pfYLh3Jb+o3sXMYdE59nDnc4AGBdg9gkxzfr Xq8X96/1nhP599sGSpfRwtfceFc24WdhxTmzHZ6DcQ/Gvf7sNbSwgx79op+i+5xzXxoMKlf4wXvG WW+5UACCePgqq9ZKKaQVlx4AABybLTCuODcrffx6vyMcj7IsszWYPTs8FKeal6iVbT/uzVLYcFZJ ZSGtKFewHHOxEASvxOq3o7cWoRjEtrehxCuw0f5n/MQFE619lThlAIBxDGLDwdu+Qh/+/V9pDITC 51QQPvFpqlhEwd3bzyCZttA8lxy8m9cWpoOT1Fva5eqRk7afubhzDy2Ypdnf27mbFnadRLtOuy/t PvUckr1ep+gXPPpCZc0wu0jkqmzWgwEVXlC0IgszbuAVB8a5/s1V0tuxh5780h+jd/zyf2kGP8Zr rm6MNW+ckRPkTNa5cJVr3V7yKq0AAADW5ivXXUuf/OC7STT9duahIkPy9fQ4+KmEgXPYTgPtyerv zXdTrEPgfUOo7p28rrXvV3wuU+Uem4khpSq64nt/hk4647whmw1Muajg7dQYLmkmBQer9Je//iPW Zpb8PhC5t1a4J/j9wO+Jte4HF/43jfZa67GvzCBalVTdWCUfu4TjHI5n/9A9jY1XpNxyQtpwSBva KlLeudjmUL7AVW5CrgmKF7xpUPe86tbDD/pLov+Y1O8LYQ4AMLZx8I0vfpLe+cY32PatLIiMFlZI l/TUrM0SkqBKwROiujXvwLKO1If+xdkmnVpR/x8t7VikHbv20I6de2nPvtNp76ln0t4zzqaTz7wv nXLuhXSfix/ZGKb3z8JeqnpAsuxZ4c4IchDlwEave3OBKnP9NBf7w67+P+gj73wD3XzD52lhQdoq rMHv3Bpj2cRcCmmNgpxGVCsAAIzLF/7pWnr7699gk7CXpbMxzIRIIbSd0wu2hbFHMnuDKD5vkJTs i+3u+TXb0GwfT4OgWttWgPPpE2qV9g0GblLooY+7ivaeeT5smxm0u9uPVw7e0djhb3Q2uMwXIXI7 PG4H21vkIhKJ2fPoEq37PIpooYCDDIUcwuKeL/x24cXOXlHa42a95ZrHpRfl7KQA+1zJhT6EsU7w DeXXSh4gCHMAgOnu6LwHWtmzHVmvzI2BtjBXBONYJoMgF+aYNRAEOZ0bInVwA/czd2qwSkcPDujw 3XfQN26+wb4nzOgZA1U3j5d27qDTzjiPTj/n/nT2Nz2ELnj4Y+nsb34CLew62b/OeczBcAXjXvch HNpem836yd/z4/TWn3uZLf5QWGdP75mh/TWe9OQslDXaBVDmAABgvDa46a+dGEdRiCgLJ8oVIrc/ uiYFJbM3BA1PDG7n+DAvEJRSH1gRjpIYZxfpBLnwm6xAZ97YIxqYekRFmdlqYHbs7vZjUZb2+jdC UVEM2+EybIu0HUXrlg0eBKqua1RM/fHLxcckyolMrAyeuEGUK4LXHGmbVy7mlDOyXBT9RWxbYkhr 64/jTpykiyGzvS9rljdN6leFMAcAWNuIZIln7ayRN5DDLHWnOEf5bFSYoSJK4oVodf46tp7uQc8q ct6TznegJpdXWTbfRSdVzoaCuChWqlaW6bavfIFuufEL9OmPvY/UW36dioWCTj/zPDrvokvp4sdd SRc98Xm0uPsUGLBgLIKXZbheHnzV99L5b/ttuumLn6ZQ9UGHsG7KOv+UWy6EIRF0OQAA2Ig4wScD g+3Rs+kwdLQz2pOC4X2SDc4lG7Bvr02V9xFOkBNJmJNkvbGVN3NCLlMryImW55Nwz8VJJInU4TOP qp33lszviaHJ8kyYE7kwx73msvtthmw3kVSZIa9B4m1ECmGVTKCzaXeIhbFyDzvyYbAizy0n+E2O McY2dx7UmhWP5+Yxk/y1IcwBANY1jGPiWa3sDJ1NihqMghHCXBFmlEQymEPHL1hn2TZUU4uqrKhR +odWf4vah47eR803i8lvS+m956TPy1K4/HO3f+1G+vrNN9InPvynJH7ph+icCx5ID3zUE+jhz7iG 7nPx5TjJYMwBlROpr/yBV9Pv/Mhz42AwPKdlPksacgJpP7DSCGUFAIANja0WymRz2HyfdkJQR+Eh ec6lScDgrS9jqgGRvPa3ux9pr33+0WALWW85I7RpNxlpvLGtIKeSPcXH/ybEV2uXrgOhrPNwU8hO Tzk7aS4pE6tT9dCWcE3DYZeTcG+csEaDhj1kYz5Kr9QX/skYkurzzdmxC+X55jJHgxjCyquysslZ in8EXnOT0NAOXx8P+qvnnbrn6e++89Akfm0IcwCADfV4hUhhJSXPbxHd6IXP1ZBmsePMEuWGpRjZ nmr7HtWaWSYWGhgmpIaMWh9eGPaVUviQEJ8sWSu69cbP081f/jxd+67X01n3vZAufeIz6JHP/QHa e84D46yz9mqKloWdoRQ+BNZ8RrVymHpLu3E5zNvV7y/cCx/3HLrgAZfQV6//rA0pMhe6MB6lptiI KURirp9meBVDrTX3nkOOQwAAGAebmJ0JEL2Wd1DwDLIhaMxrjueOGjVA345xIo8QiNXjNfOWs2lL nRe2C10Vdi181W/RGmyGPHSCcs9uMNsEIa5gXnPBBneCtciE62CHFyxiRYrcrpnNXHOpCIzMwndT lWceyuoENxnDVYUv9FDwfHIsQoLnlstHSnCYm+RuZaEn9zfrayfxy0GYAwCMLUgINlMkRXKlT8Kc yHNdCJGSMFNyGY+to8iN1rbBWbSeiTm7eCWzIOBlop2O4p0VQ6wnnWD7NEkzC10T3X7LjfTet/4W vf9tv00PesTj6Qkv/mE6f/+3U9FbJCUL6h+6k5ZOOtV9TjWgavUoqaW9REfvpd7Ok3BxzDhBRGuL aU/5vp+kN/zkdzfXiaDBQNHiQkHVoKayJ23+OWPcBa9PLiY7QRkWGwAAjGN7tMP0Sr72XnI835xs ebiEAXrMNzcJKoROnv/RqzpOHjqbRgjtJn7s613OqyxVAisQgT5lzpQFkQvUZbgHhCuOkoey5mHd QVSK1Ugn5Z44ke1Ge+zi/ycpH8ukkFaRbWeect6TTrJqtuG11AoJHlWNFRnntqXzSOFYrbDWxj43 eeYgzAEApr+dK9piHDMGsmTMIsxgsxkpapV0b8f9dTzUrThXPWTUuh1ctONinfL7lP9btTVm3fPm O1tRpSesUfy56/6O/v1f/o7OueBC+rZrfowe9JQXk9h1qn3fyj23Urn3LCp27qWVr3+Zlu5zf1wQ czIw5OvAxd/2Ejr/ol+hr1z/eStID6raXudGlHPXncq9PDVyzAEAwEbJcmeFhPfCecPn3nMiThBm XjBBjGDC3OQUgNBRkAvbyot0ZjJRSFcEyxoy5kc59zjrUWcnHM0gU8E7Z57viZLZ47kdnibKXSi4 dOGbRMz7K104s3IJ5fdC+r0is+dykS6KlZlAx4U61nYI7qTQOn5ZuGzYj5tzexpZPXJ8qbQ6MKlf G8IcAGDDBgGfoXaLSC70QmQedLI1A8VzPAjRLv7Qbk+Ha0MlgUP74hDuNcOCHZ+FTkKd9K+x4a2m mMRiQVXzYDDQtLRQUlXXdMtNN9Af/OIr6b7v+B16/He8gi555itI7zmTVu+4iXbtO5uK0+5H6tAd RHtPwwUxV/187jX35O/+L/TGn/1+O1AcDIiWliQN+ooWFgob0urrlyTPTd2VTxEAAMCoQXbIkVVI XlSqlfA+2h3OznCedCl3VNtDZlL6E1f0QcciQcZeqYNHvzVokoVkwlgra+voWAU8RC6A+bTDZZZn cViUG7LDY3gmz7kmZrr98KONzJstD2fNveBSm8GLZoih3HxdnnLZYzDBFwbtn9SvBmEOAHDMhjIP G+Ez1W5bRuNY8lmnaCCzjjILTQ3rXJTTOhmz3kz14a46PUdtwY6y2WhthTntcrqYP1s4D6ey2V7Y 0aPllYGr9tZYNP2Bohv/8z/o67/54/SpD76Hrnjpj9F9Hv0M++OqW6+n8oxvwsUwR3Tlhbvk6a+g M3/35+nWm2+hxQVBKyuKFhZFc+3UVqyLYhwlUQ7CHAAAjDt+EjFlRhTjmK3BvfMLX00xCnPM/uAe MhPjXhZDV3W0S4TfrkIZVrv2r1feU84fA+1FmBjuCubODuch2zyU23nSiSjKdd0PbbFqNtuPbjG+ /fvbOfdky/MtE+VaufmIfcaMH84ZMujp9A+86KwLr3z7rTdM2leDMAcA2IAxILJZ2rgeMpqln71L hkEwlomFlkRNbkRPluWS84Ue+GuDEMdFOx/4kTzmQpirN4KtAazCzDTRYk9a27dfVbRzR2k9nYz3 nNm/Y7FHBw+u0uf/9SP0lS99ki6/8oV0xSt/lYrTLyRavpto9z5cFHN07Xddn49/7svpj37r5+3g yCbsrt11WSuf1CKGUyOUFQAAjkeAyLzyM299Z2uUvkiTjCJdSubeNTjfljGhzr+AnTxknnKucJW0 j4Xwypv9Ia4AhNTCVqV12xRThoD5IcvzLPICbFyUC5PjmTBHotNbTsxUjrnhENO4Ta1iMKwoRBjj 8M+IYb+UwljDZ4mO9gp34sRcBLnBzR7bYaeujNcchDkAwPQbBNnMXMwzJ1gBiGAUyEyYC8ZxqpDU 6sVSqdXYy/F2VY1wNwpecUEscWKdCxEpfBir5nlchBPmTANY140x3Fi3sifcLLX5DYuFzRnW76/S Kacs0eHDK3T4nsN07bt+j2763Cfpaa/6JTrrEVfiYpgz2l5zZvvRL/hRev8f/gbd+Y3DtHOnpP6q 85oz1xW/lOExBwAAGx1ciWwCsGhNBJYtUS54zDlhLglyUojhcLNtGEFrFgig/Q7XTzhvOeWrwZsv Lpp9xqPf/CZr0yhjU2mbW868XgqdVbkH83JLiCxqJXqPyhTOykNXgx3uKhbLvODBjHp6DQlmrQIX 7QrN/LfLVtVmKXLhrqvQA/e4A5NisI94LHx1a02XN/9/x6R9bQhzAICN2sm+g08GsjUMYvJlGY3k tnEc8r/kYSWUUsnp5DeuO3yLQvhqu80tgujmBTlDFOuMsdve773pjBBXWI85RbXS1tA14SRm/0JJ LqR1dZV2LJnk/s5o/tJnrqM3/+Tz6AU/8Tp68FXfiwtizgxijrluFnftpcuueB598D1vtaGsvZ4J ZdU2lJWLckYcNo4PCsIcAABseKAtKfegKzoqKUbvfJ9KI3jMFSL3jNmu/iNEAZht5e0Q4VNrCK1I mLlB6bzlTGdR2HBW6So8kA939YIc9yQE82eHBw9SIZJXl4y55sIih3I9pwiWXGiaVZttaEKVHUP3 OPca5PnnugS58Bmz6m04052IJp66/PJJ/JoQ5gAAG8IKcpS85QR7LNmsXMxrQeTzWjjjmGg4h4PW rR7TPxia8NC+IhlRLPRgN0UQ7JyBax5IFiZSUBLqZKiCZjvrwuV3seEvOhrKUigbimi/X89Xcm2+ vAmBpebx0XsP05v/6/fRM276T3riD77W/p26qqgoy85cZGA2MdeNOd9P+v6fpw+8+63WUjYCrs37 UxM85gAA4DjHUmbSL1Rx5+k0RAxrDbaHYLaGE+eCJ0vbO2jbBtMiTS5KHxFgvoYKhR6MN5xPK6eN d5wR8IwQZ//pKMYokbx0YG7Mpx1esKCTQiZBKdwTBQ9nze4Nmmlvua57zjUfXXnm0piEtznUruI6 NDxx965E6Or0oFvbgi798NVnLj3pz29bmaSvCWEOALBxSzkYg+1CEMQqoa1hDPAcDqLV440SLqys JkR6jaBY0Sz1pinRftg2+ViCIMdDXJX3pLPVWX0YSdhv87o0zwrtZ8qUm6GuRZqtNt5Pf/mmX6N7 bvsaPf1n30y6XKL6yEEqd+51EzMQ6ObjdmjO8e5Tz6FLL38SXffRD1FpioPUxmPOC7nselQaHnMA ALARslxaraJTUrY9gyTzFko2Bk943x6Ub/nYUISco74qa/DkcGZHDBzQ0tsu5jV1SAOiWX4xXywC l8hc2uHcS44L0MnO5lEquR2eFYAQwyZ+W8uYJEtWjxiWrGendb5WdOWJG/aOax8kWPYzgKbeYFf9 8Gbr45P0tSDMAQA2biQzT7k0g+1nrkmMFOUKmWau5Cg3etGa2GBVWNu9otbJiOUoFrZqvqcT4ZwC GIpICL9IWz1TWcHOhLOGqmjCv1+aEFfzff2+WFbdf8uP/OU7bLjr03/qv5M86Syqlg/Rws49EOXm yUYuCnr8C15On/joh1xuOUkxx1y8TgkecwAAsKG2VTAhrbVYGyOEp8bHYdJQsBDXlDdKCrH9o+vW xKIt8uDtJuc55/PMNb9GC2XFFZNXzhZ9MJ79YYKQkncPmLP7It4fuVAtRJ4/bpQdPtIGZ0KVbl2v EyaqbOg7iY42ZdStE4U4luu67Wkb0mHj1pt6DhCEOQDANBvJsWx4yygQWbJZEY1myQ0FYuIccxVv e5fxaqxZAQg93INyrzk+u6cphbOaHC4y5pzzYSBxn/Gak25fYwQHDzqDq4rmF+U+OyRcDoa/iTv5 2PveQ0s7dtCTf/jXaeHkM+zrVF2TNInGwExTVRWVZUkXPv55dM55/yfdfNOtaXDIrteQZw7CHAAA jI9kk4DByyfkx5LrTAaGXHQ8Z5TcpkmzKHj4DeUFOWtr+KlH5ROTF5kgmTzltLWrdJZfTorh/Kfw 2J91WzyFUfICIOleYHY5idybjj1uh2xSZkO3LtyJOgDH/3LRdVBbj0XXbgph6HqMv4t7cHJvIjN8 0/snrr/DmQEAbLSDE6LDMIhGdCrwkIwCkWa6ifJQV0oz3WEpWolqeY6MkTPn/HWxYmwyQnjpePNc aZZgxPtE0WWzXRaFDUcsC0m9Zn9pF+EX8oUtqHnOfFdFS0slLfaI/vZP3kb/8OZfsH9rsHzEelGB 2ceIcnVd2/WBq77LXuChyEOWX47CYAzHDAAAxhUgeBVEXv2QT+6lCUM+GRhC9XKvOtFhc2zFEr8/ pby8xCYug/0kmRogo4e+SOKJGOe4QRCY9fuiSywiJtSm62XYDpdCDNvhrWtVztAi+BKODVtiddah 17aOccz2CFFu6jFej1IcmLSvBWEOAHBshgE3nJkYl3VgPA+dNwyIh5z4DxBsGdVRctGuyEQ4L7aF heWdiUlwM6GPrMgWKlUVQbSTSaAL+WqKIMgVTqDrFUmcM8l2lxZL6i9XtHPnkv2cD73nDfSRN/4s 6cVdVK8ewUUyJ5giEIZvefFPUFEWUZTjlVjhMQcAAMdhbAwNYFLO2rDNJwOjfUK5ACFYNdftWIKN E8S5JBjmoqLM8oNRp/cOmN9bYniSOlz3ojUJzl7DBDp+P2R296wvLfFNiu5Q+Sw6KGo5eqQoJ1r/ wFSIc/f9wHeecxaEOQDAlBsFIiY3yWazmadcFOgygzMZA8QMTilyLzzZmvVba2l73EXRrkOoc0Kb zES78LiMVay8l5xw6/DYJPMvovecE+dUVdPJJ++ko4dWaO/eHbR8qKZr/+h1dOOH30FyYRculDnA eMuZ67CqB7TrlDPpIY+4zJptQZBTTKDTKP4AAADHJEJIwQfTyZVORFGB2RKUJ7mXzEZZcyC+BUus 5MgmKDNPQG5PRTEueEAJlug/D2ME82eHt1PLcAEueXixQb/Iry1iNvh23xfbttDoZUNjIjCVSNG/ HMIcAGCqjWRqzd5m+5K1nM0bCTZjTSIZl2t1isN5VDoM3DgzLpiBPizUiayCbO5JFzzjCh/iyj3o Sr/02LZbiJYWCuovL9PevQu0ctSse3T47iP0nt/4MVq++2u4WOaAoihsPp+y6Nn1E7/jZVRXXpBT aQmFH9wCdQ4AAMa2O8Twmg+eRcfrucBFTLxby+bYqkXyEF0W0pqFrFLaRzScT4xGFdACc3ZvDOeH 49d99JKjZLALZofP+0I07O3W9nqLe8TarwPTOKaVEOYAAFPdio31NK8WNlS9yFdL1cfwp7tyQMgR s9HcPZ+Hs4oOgS4Upgg56JI4l8Jly+BhFz3tFC30mneqAS0tmPKvNS0uEN31jdvoPa9+qf3Oqlq1 Ik21etR5UvWX/SGAODNrhrFZP+SpL6V9py1EMU75/HJcpEP+HwAA2BwbpP3aLvFuOwbT7b8Zi0h1 2jkdr23/Du0W9CZzeguI9a+xTltFd19X4f2zIjaJdf5lQ5J1wlOJ33NgdmjGcbVWEOYAAHOvZHTa 18diEIwS64ZmxYKXHtGQQCdaBSNKKVKSaAq56GQMjw3inHmfyTvnhDxXsbUo3Gd95uPX0r/96f8g XSzS4MjdpHo7afVQsy530GD5EMSZme3nJV1+xXOsAFd7Ia6uWTgrDhEAAGyboJE80LbuHwCbdT1v 0Oxm0S3D9neXPT6t/zZ2HHGPzuM4VFeKZK981K8VZTkxYwicGQDA8RsHYrQRLNY2JtZ0Gz/GDph7 0vGcM9QOdY2edBQ95XihioLlnZOsKER4rmf3kxXlSumKSpjPXSjd5/zZf/8ZOnr7V2hh9z4qdE1L e/aRVAMqd+yBx9wM89jnv4KqejjPXAhvBQAAcELGVi27YTI9krkYONJWGvOzYDmAUdfQek+IIft7 bRt+1sctEM7nGBO51QzY1GCw89EvPPWSSflaEOYAACfU8NzuDpbnY8mMES7UeYs+5GcpMg+6FN5a hmIQInnJGXGuLHhIq6vsajzryoKsB53QznPu8L2H6a9f+8NOkFk9QgPjMVUP/IACxsCsct+HP4nO PX+fC2FtVWNF8QcAAADcPgFgay86wXJE4woE84d1jmjGcaQF6d7CgUn5XhDmAABbZn2a7l9vyZ8a 4UW3zuNQuTXlqmNVXWXymAsVW8siFYMwueZssQmpqSzNa5t1s/2pj/413fLJDxItnUTq6F0kFnaS rvq4Hmac/U+62oWwhtxyJs9gDY85AADY9AHXWs/7fwDMxvW+3gvS63R4yN6EewHM5ZC0Gbf5UFZa ObS8f1K+F4Q5AMDWGxJb0eiuE17L88sF77n4PIXQ1iTOxSqxoTKTSEUhjFhnfpTxmLOv1en9WtX0 3v/xf1PZ7FzcfYr1riNZ4iKYcb7l+S/PKrPWKhnGAAAAAAAAgO0YiLpQVjNGK0oxMQUgIMwBAGaW bs854Qo6xHw0SXTjgpvbx4pC+GIP0oe5xiqv5HPQhdxzpiBEKa0AZ9ZUE335c9fR59//FhvKWq0e MVM1yDE345z9kMfQhRed5cQ4s/jCDxoecwAAAACYLIMZgLnBDsGasZuqtPGae+CbztqzbxK+F4Q5 AMBMGxlD+efE8MtSrg2/ZjnnUlEIL8aRSCKcEel8VdZeIWOxCGnDWM3naVpcNA2/oo+88/UkqxUq FneRqivkmJsDHvW4K62nXFWnwg/Q5QAAYBtMAuTUAgAAEPqDxigvepLqfkX3u/LUiQhnhTAHAJhN 9Pj7BWuoWUX56DkXF1uB1Ytzwgl9sVIrsQqvwuUULYQT50wh7uv/4zr6X//6N/ZzyhKhrPPA5c+6 xgpz5qQbYa5GjjkAANgekyDk2kJCAQDGt5kBmOXLvjHKzdhODY5MRDgrhDkAwOwiRtkfo5M/C1a1 1a1CMQheudWJbwUPeZWCFYnwhSSK8Don1P3tm38VIaxzxLnf/AQ69/xdTpCrbfEnK8zhGgAAAAAA AGD7x4iNWQ5hDgAAtrLhXe9lozznhN8RQ1plEOlahSCIP0++SqvPUddsf+HTH6c7vnQdhJl5ufSa 837pZU+KldDqyq0RxgwAAAAAAMA2kQ/F9l922YFtN84hzAEAZrvR7QxdbeWdy55j28Ejjrx3nAgC XvCMaxWCkILlpPP56ch5y5VGodOaPv7219nPhTg3B5dfc44fe/WLrcecyTNnKkBVFY4LAAAAAAAA 2ztMjDkOTv6li298wHZ/HwhzAIC5py3Q8WqtMXY1POcFuvRUHupacK86SrnmTDlOE9r6yX/4cxos H4bX1DxcV805fsDjrqZ9pzpRbjAgVD4DAAAAAABgAsZ/BivPVfWB7f4+EOYAAIA10JlAJ/hzlCq1 +ieiZxwlUU6IvGqrLQrhPebMa4/ee5g+9/7/Hx5zc4BSisqFJXrINz/Ses0JgeIPAAAAAAAAbP/A T8QxXsO2V2aFMAcAAO12mslzYq3XRI+5tM1zzZn3GnHONrZSO3GvaXX/6c/eCo+5OUA2J7uqKrrs iU+lSpGt0Ao9FgAAAAAAgG2GG+UTUAACwhwAAIyJYIsUTpyLXnNCxnDWkGuulGafpkLKKNKZ9U1f /CQt3/MNHNA5oCxLesTTXmzDmaum/1eEqqwAAAAAAABsB7p7kPfQa685fdd2fi8IcwAAMIJ2rrlQ oTXllEvFIOJrmddcquSqbThrWOpK0af/4o2uc/AiTXsNZodTz7uY7vdNe6jfnNoVhaqsAAAAAAAA bNf4LqDTRlHX+lHb+b0gzAEAwDqNd5c4R1kBCLfYEFZqCXShCEQQ9KQT9D79oT/37xdxbUQ5iDaz hzmvD7/siVQ3p9YsEF8BAAAAAADYBrucDfJEGOyZlSq2NZwVwhwAAKxDEOdY2+22hS8X4T3kQr45 l2MuCXpJuEuPb/xCCmcNQg1EudnlkVc8jY4qF86K8wwAAAAAAMD2jOvcAIytzU6ttrUABIQ5AADY SEMevOaIectR7jnHBbqQh05oV/jBCHYm35iqFH3hQ39sK3dyoQbeVLMDF1wf/MRn0ak9suGsOMcA AAAAAABMitFuDfYD2/kVIMwBAMAGieGsRHluOQpiHNvnC0EUkuWl88t/fvQDtnInF2pCSCuYgeuE nctd+86gB1y0zxZ/wDkGAAAAAABgmwZyfB3Q+sxrX3T6edv1tSDMAQBAZ5sdSjqktruda85ttl7J vOUKmbzlyL9GssIR13/2H+NnuP4AIa2zRPCGrOvaPv7mRz6WVHOKzWOcYwAAAAAAALaYdggrH//p 7fOagzAHAABr0CXOxQY0Fm4YDmsNL7QeclKmCq4iiHNE9959N9367x91fYMv/ABPqtnBeEPWVZ+K orAi3aOu+HY6UpN9jPMMAAAAAADAtg3yWCUIR0162/LMQZgDAICx2u6kyEWRjZgXHYVKrBQ96IQv 9SNj3jlehdUtX/rYX8X38jWYDYpywYpyRqR72FO+k/aWhPMMAAAAAADA9g3shkQ5z7ZVZoUwBwAA Y6A7Wu8gzrltEddOoAsVW5OXXBDxrMecF+xu/Mw/2/cZ8Yavwf9m706gJU3rOs//n+d9I+KumVkb RSEgKMhig4BSFIyicxBaWmhssEfh0LbT4zm22jr2nOlj22OPZxxRlDPTM+pwAPEAKqCyqoAolCwF ZGYVVcVSFBZQRQFFbVlVmZWZd4uI93kmnu1d4sbN7d64seT3U3Xzje3G8t64b7zv7/6f5z8/XCjn dJYPyg98zyrVcgAAAMDkDuxk1IGdsfZZ7/3JS9oTOV7gpwIAZzY8nDWcqCrcUjWcjkldfU7RMqBr zDEXOrS683fd/nnp9/tuvKuYfs+HOIRzc/S5H0O4NN/cU773+6mWA+rbV34fAADAFBgct3VW2p1n TOSxWf0AsMsDS2mGcSo2eGjMMxcvG56L7uGHjsupe74SbpOFcY6pwgpz8N6I8wam7rtPu+b5rBSM ZOXirKSkghQAAEzBjlispCsmMs8cR38AcKGU2tZpW8XLVNzApnnmUmWdrg9rVdp/AHz98Iel1+sN TipfNcfB6ry+XZQ8/YdfworA6PeHUDnGGgAAABM2kc6sBHMAcI4HzdU8cqMPIKumD7UgLjV/kHql XKycEyN5JnLHTZ+WVqsl1vZF562yQytm33C33Uc95dmsFJxhO3OR/77wFgAAAJNFxRwAzMwB9FBn Vp06sqrmbWQopEsVdW7j677HVcnde+c/xYNyHb+PUG5+3id028W5s3P1WuxF+9oBAMDM7sB810de ecUj9vthCeYAYI8oVa+ri5eljW2tMUQZ5g0uVNbKA/feKUV3wzeAKHqb4TOBoazAnO/3neE6W011 MvwVvtfOyGu021/Y0PV2aHtJhg0AACa6/2Ll6v1+TII5ADibehXc8GCzWA2XLk6HmeEiVXZmTTdQ 9XGwg61+nmtZO7UuJ+76iojpSdZaYCgrcFHs9Q2ftbItj7c7h/R2yv+7gM1rCB/tztcDAACMdffM F0/o5+334xLMAcB5HkBXc8lVB46qfp1qzjUn8bbZUAMI13zVGiN5ruQbN14rOmttm5MMwOxvP0z8 cr/WRtxp29y0WFtVydmwvUjnR22OZu2r8by3Vc0Fbp3YanU01gcAAMB+cEdxxpp9r5jLWfUAsFcb 8lgpZ+OcYvGIsgzuVD3EU/6QVGeZmG4h933tVimKQjJ3frB0lwOY8W3CUOWrlaoBTKosc4GUTmG8 C6eUC6lcgB9uHcI8W2431NS+1tGXVwGb3R7axYpAU0vkqtvVTpdDe0npAADA+LiiCZ3nrgGEOxgr 9utxqZgDgL06AFeyvZKu3gAi/Vd2ZXUH3UayTMl9d37Fh3LuQJRQDpiTnbtUBTY8Z1z9clsN/jRp GUN9Y0NwlwKsaf4ytcpA/zX4x31V11evxdTOm/prkyqAGxnBkcsBAIAxH9OZfn/lI69+9FP283Gp mAOAC91wS6p7aw5nrTbsrnrOx2/V7WN4F7qy2jisVcmxu+8oPwwAzI9yOGc8EUIqVYZV2oaqOKuq IZyOid8Uujeny6Z3/km1wxBVf7pW+dYM5IaCyTLoa667qmqOZA4AAIz5AM8dv2Xy3MGpW/brYQnm AGAvtt8jLkvLMpBLlXRDKZ4rmT7x4P1i+pui8wVWKDBH0jBMEwO5cq4527xO2yqcUuVGpdq66LjR mNr5J4fzQrv97HAFoKsQNFJV0dl6RZ2pV9M1Q0sAAIDx7LgNdmm0kmJjyw1n/eP9eliCOQDYy2NT N0zVpmq57XGdiqmcinNGZVqkPzjR7fXkoW98WS7/7meyEoF52r/zwzoHS107L1UwVQ+j/NbBLd0N dLXd8LdVoXpuamtq7Zmvqobn1qrmzKihrcPDXqvvAQAA2JdjutxXzO0b5pgDgHFszCVO016fX05J 40tr7Q883dLd/v7bbhwcqJp48M5BKDDrGvOmpeo4GTW0My5jM4iirBgLy6J2m8LWz0//V1EbulqY 2uuKTS1MY646qSrqpFlVWA/3AAAAxnMQNzg+K6yoLH/KGxZWDuzXw1IxBwC72Xa7eaFENcZYpXnk JHZoDZepWO2iqrnpbJhjTuK8Ufff8WV5qtbl7QHM+vZBNYZhutw9UyFkKozbDpjBbXRZJee3Dbra ltjBZUbFv6LaeDp1cJ2x+dbSPHshjHMhm6mFdHYodIzDWKU+Fx1/sAAAAOPeYRnsmw121kyvr574 ykuvlrec/uh+PCzBHACM66C8PDhvHkOnwWj165Wy8tDd32SlAfO0b1ev/pJqnrm+8X+QlcINezfW B3TiQnlfMGvEahe+Db5ixa1bpoBuVqvGTNn4Ijz/IlbJ9Y2JS1t2cvUhnQnhZZEq7WKoBwAAMOYd OH98VnQ3rxmcI5gDgFmxU31bCuXU0O1CBV3qyhouf/iBe1iRwJwxsVLOBWvuy4dxaU453wwihE7+ RmU4F7u0SlVdq2I4p2T65pmzI7aDja6sUm/4UAV01gdw9SG7JlTNmdoQX1MNi6ViDgAA7N8Ojr1m vx6KYA4ALkBo32DLg1F/AO0bP5z5wLHszJr+iefd8fjxY9+OnwGWoazAnKjmWhPJfNDkGjmoGNC5 ECpuTfyvvBEVwzlXRZsq5ny1nI1zVsbGMVO13yq17VrtsrRtDMNYq66ztj6vnl8HJi5tDOKsXz+m MQcfc8wBAIB99Zz9eiCCOQDYhXKUqorzzMV55VKzB3eZ9gPVbBXKpeYPtbno3J2ceOi+eD2hHDAP 0rxyRfx9L1LzFz98VUnhbqTD5HHZYOnmlHM1ZTrOSRkqakPE5ZbTum2oP62dsrOq4YUtq9+KWndW 44ezSjmM1cSvgs6sAABgIjtycvk/vOqKJ7zoHce+Nu6HIpgDgD04KI2ZXPiKF5QFcakzq429WlXZ /qFeNCeb6xuyceI+WTx0JSsVmBPbupSaRrFs4EO5EL65wCrTylfV6bJpTKiyU6lKd8ryOWtl2/Ma ztBSKFcufRWh8VVyaSRvMTy3XG04awjrCOYAAMA4D+ykOTe48lVzBHMAMJPb9HJuuebWvV4119zo Kz907fg3/4lgDpgTNgZNqVpOx4o5E0MnP0Y1bgoyFYezusYPvqKuCuhipN8Ivqapei7N/Zae0/Bc cOlcGsYaTlfrp6gNWS3Pm2ZIl4a4AgAA7N8+jjx3sHj7uB+HYA4A9shwg4fyjB19vYrjWFWtcu7E t78mj3r6D7MygXnYmZNaldzgFzzT4Xw/NniQOHw1c1sBd70KjRKUhGGsLrzzQ1ilCr2UTF/F3Bl2 ZhvroqqYi8N8peq4am0zgOunUG7w1S+kbAgBAAAw1p23pn2ZZ45gDgDGpN6RtXEgrZon08hWtzh5 7G5WHDBHUkdWGwM6xwV0Eoe2utMusNI6hHNuyjkVOzY7aa45qTWbkVmbhjLu5IaOrOGC+vBeWw7z tWWjjMJs/zKG9xMAABj3QVx9/0U9470/+fjFl7/76xvjfEiCOQC44G121Zm1vGxwED08jEtVbVvj fFGqrIBRqqqWc80YT91/DysWmCMuUHKbhCxT0u1ZabdFjOv6kImvlvP7fT6Qs6H7qlZlY5gwBNbW 5q+sbVNmSNok+hAu7uim06lCrl41F6rjwrLXF9+dtl/YsmKOztUAAGBMB3hhP0NU3N+QfKV9+pmD az4zzoclmAOAiWzzq+YPiTtAPfnAfRx4AnPCDn6p+32RhQWRrS07WCrp9azoLFyv43xzmQrBvO/W bGw4LamDs6pOz/r6kPB6Jc4pl86nirnUhbUezLlQbmPTSt5y4Zxh2wgAAMa6sxIa+Q2WOiy11s8T gjkAmD3psNFVyJ1tXqR6FczpEw/E0xx4AjO9X+cCpCz34dLmZgjnNjettFqD64qw45eCOdcYIrMx mHO//3FOulA5F8bDa7V9+zJl+7FDr397l1Zbu2Ea1loP5mxtCKu7WaiYC0GmCzYXTbhTY4zbSeZN BgAAxrdTE0c8DfY7rh73QxLMAcBeU9uPUlUc+FoeVKcD7XIeqfB1KgZzAGZ8M+DGPrQ68pSnfbdY W0imte+ymsVAyZ0O4Zvytw3LZvdVHavl4h3ORcWc1BtAuP/qS2tj59bQldW95l5RDE4Xvr740KVX Sn9zXVoLS7zBAADAeI/lVNxhUb4z61gRzAHAHm/HR11W78Q6PCStXlWyfvohViIwB0xRyGO+/wXy v//1l6XlyuSiYnB5lmWsoHMwvK76W1ui2x0x/Z7ovMUKAgAA++HRH/2pRzzqR//y/rF16WMcAADs lVrCplRq8XCmm6tGaOe+f33tFOsRmAM6y6To98pQzoVMDqHcuUvrqu8m6hvIOx2xhHIAAGBsx3NS q5aLx3euaK6lx1o1RzAHAHu0DR9my6GrqrxNiuJS91Y3VC1s8weXDc5vbayzMoE5kUI5Fyy5oM4U fVbKefLVcVnul042WKf2LPN2AgAAXJDG/HKShrJKYYrnjPNhCeYAYI+Vw1aHauaGGzr4cE5s2aE1 TC5q5fQD32IlAvOyfzfYocvz3HdodQETodL5rTtXHadM4Zdp3dEcBwAAjH9HJO2P+L2Pa8b5UARz ALBLaofTjQsbw1zr4V3Y6qchrW6jvH6MYA6Ym+1D/N1PXUQJlc5/3ak4pJV1BwAA9uXArjbfUDxe +4GPveyRY+vRQDAHALvadqsdt+n1Y0g14gZq+Ey84PQD97JiAQAAAGA/1eaVK4ezhssXu4vF08f1 sARzADCu7foFjVhTsn7iGCsPAAAAACZ5EFc7qbSMbZ45gjkA2AON6rjzHG6lVLOibuPkQ6xQAAAA ANjXg7oznh9bZ1aCOQDYY9UE5c3ALm3bq+6sw5e5f6xsnjrJSgQAAACAfT2QSwvbOB9RMQcA0+5M dXJlSFdvAuH+G9EUYmudYA4AAAAAJnNcN2KycCvfc+0rH3HZOB6PYA4A9npDPjw2tbaBb3Rwrfd8 UNV0BhtUzAEAAADAJA7m/GJU1VzPmKvH8ZAEcwBwwRvtM1+sRtwsFM2p5jZehTOpqq67fpp1CwAA AAD7Lk1LtP1gT2t1zTgekWAOAHa3zT7XixvXqaEL60V2G2tUzAEAAADAxI7x7MirCOYAYFqdeX45 debvGZrCoLu5UTaQAAAAAABMwTGf0s85y6HfBSGYA4BdsLK7AG1UZueCuZ3CPAAAAADABI79THHw oz971ZP3+n4J5gBgj6kLuK6ew/W6m6xEAAAAAJim47zBQZvp9p+z1/dLMAcAe7u1bp6tRXFqh5up ocu63Q3WIwAAAABMGyvP3eu7JJgDgDFQ5XbblufLxg8jyubqU8r1COYAAAAAYBoP8qiYA4CZ2W6f ZZ64cH24jY5dWd1FRW+LlQcAAAAA08QOjtd0/rR3POmS5b28W4I5ABijnYayNm6jyu28190imAMA AACAKTu4E1P09ZVXd569l3dLMAcA49hm71AtN3y5O5uGsaZrut0uKxAAAAAApomNI5wKe81e3i3B HADsA7VDvVx9brl0E2MMKwwAAAAApu7Azh20GYI5AJipbfe286r8N80t59UbQGycYsUBAAAAwDRx lRVWCOYAYG626+4fVf5T6m+tsXIAAAAAYPpc+Q+vvvxxe3VnBHMAMEa2XgZ3hi6tqUGripV0/S4N IAAAAABgeo7takz2nL26X4I5ABgjJeqM15Ybedu8pnvqIVYeAAAAAEzLsZ2qn7bP3av7JZgDgHFt uGXnIrlwuS1vN8wKDSAAAAAAYGrY6kjPWkvFHADMFHWGK2wtwIvDWTeOP8A6AwAAAICpYwfHb/pZ 737uZe29uDeCOQCYFB/C2ZDN2eaG3hRUzAEAAADANLLWtA8+NnvmXtwXwRwATCHFKgAAAACAKTxY U76wQrXVNXtxdwRzADCJbfn2bXuYs8DWzwAAAAAApok1xh+ymb4hmAOAeeI27soPa7Wyefo4KwQA AAAApu64TaU6ij1pAEEwBwDTtqF3/1gq5gAAAABgOg/Y/PLxH3jFZVfu9u4I5gBgV9tkNa47BgAA AABMGxuP1wbLhZX2rqvmCOYAYJdSOOeHosrZMzVV+756sKdG3goAAAAAME1sHOFkuv3n7va+COYA YDfU7m5qR532AR9DWQEAAABgGo/9/Dxz4QQVcwAwUeeQnyl1Ttt2KuYAAAAAYNqP/VT9ONA++1ef +dxsN3dLMAcAU6i3tcFKAAAAAIApYst/SisvfvJXv3c390kwBwBTqLe1yUoAAAAAgCkSZxcv55hz IZ1S6prd3CfBHADs54ZcnWkDX2MNKwsAAAAApo71c8xZn8r5o7ldzTNHMAcAY3ShM8UpxRxzAAAA ADC9x3rxmM3aXXVmJZgDgClkaf4AAAAAAFNMhfnmtH7yR37iyoMXei8EcwAwlSyrAAAAAACmkaq1 ZjVGyZK54OGsBHMAsJ/b76FKODu8bS+vIJgDAAAAgOlkG/MWDQ7frr7QeyKYA4B93Xw3AzdVO5Gy OHfZxumHWVkAAAAAMG3UUB1FOKh73oXeHcEcAEyD4QI5Q1dWAAAAAJgqrhuriV1ZXToXz4vSz7zQ uySYA4AplHcWWAkAAAAAMC38tHIhlPPLWDqntLvCfOtC75ZgDgCmUGthiZUAAAAAANNGqzCUVcVI LYx+uv6C7441CgDjY3c4fcbv8TdUrDwAAAAAmDZuKGumxabph3zBnBy+0LsjmAOAaeNLpJljDgAA AACmhh38n+onjHHTy4VGEO7QTbeOXujdEswBwISpUdVxioo5AAAAAJieAzflKuOqY7UYyqlMP/ii d9z9tQu9W4I5AJjoxt394cWe8zBXAAAAAMAExMYPfghr6PsQGj8Yc3Q3d0swBwBToFEfxxxzAAAA ADBVbPw3dGVNR2z+xOHd3C/BHADs58bcjty6NyvmlOvKusjKAgAAAIApMbJ0wudy2fW7uV+COQDY 1y33zurhXN7usP4AAAAAYJqP8bS2sm53NZQ1Z60CwIS37X7y0Fos50/ydxMAAAAAmCrbRkCZ2174 /mMP7+YuOfIDgElv24fHt/ruPoYVAwAAAABTTR3Z7T0QzAHAuNgRc8qd6+adrTMAAAAATPtBH8Ec AEztJjot7ejLz/yNdGUFAAAAgKkUD9eUkqO7vSuCOQAYI3uGGM7G/7Zv4IfmnAMAAAAATAdVLtdf /+AzvrjbuyOYA4BdOlP4ps5Q+eavG66mc+eVlYWVS1mxAAAAADB1yuO4G9734Y8Uu703gjkAmBAf 6MXczgVy9aGvVjGUFQAAAACmijtOs/E4zux+GKtDMAcA07at99t7gjkAAAAAmKoDNR/KhYo51cqP 7MXdEswBwF5uq88xT7PxHzt0oWrcAAAAAAAwFepDnAYHbmatTzAHAJPfNjcTNLubQK2cqkDJ0iWX sXIBAAAAYDoPBL/1z9977J69uCuCOQCYum28FaVbrAgAAAAAmKZjtVgtZ40c2av7JJgDgD3bSIeK t/MtmrMjzrQWl1mhAAAAADBFVJxfLmvnR/fqPgnmAGAK5UsHWAkAAAAAMIVsv0/FHADMCxWr5Op9 I7TOWTHArO+wxUknh5c4+zrbaR0CAABM/gBO+qd6/Zv26u4I5gBgnAeZOwxs9ceYMYkzKt7Shtu7 qxYO0PwBmPl9NqV8oOSWxpjy/EWx7bvA16lqra3Tuquvw93cNwAAwB4d5H3+5e8+vrFXd0cwBwBj 324Pn48VICYGdP6sckek4cC0UTsHYJaloElrXZ6/GIKlesC2V/fh1mEK6QAAAPZ/B6dcHt3LuyWY A4Ax8AePjQv8hbUDcivDN0jXdRY7rEBgTrYDTlEUfpkqvgiWzp0pQqVhr9dj3QEAgAnv3JVHbof3 8m4J5gBgvNvtEQfrzfOxsU8pz1usPGAOpOq4LMt8KJeq5nCO29DButOZ9sFmq9ViCCsAAJiOfZQ8 v34v74/ZxQFgjAeV5WmxZ7hdM6wjmAPmw+kH7pJP/8UfSpblfuy6zjL/y66UFpfRuWHrvgCsHMYe wrxUFFYOa68Vic1qxVgjVLO1If221uAhXhDm2xQp4rx8xlUcDtZZe3FJfujf/hfeWAAAYHKUPPRj f3rvV/byLgnmAGC/DkzLA+v6gWq4VJeXuaGsK6wsYA7cfesN8ubX/b6IEVlYEL9st0PO5oI593uf xaWKp93Sn4/bCpVOVzuD9cXUb+/qF6QtXvpjhDtt4mm3dCN9TTxduDk4B6+y23VVcyKbWyJXXLkg z3v1r/kKRAAAgH0XdsCO7vXdEswBwFi33UrOXC9XHZwmWc4cc8A8yPKWnzMkd2Hc4He8FUO5PAsh XPryYZw0wzkf3qVgrlYlN0v1cnbEGSu2EcqlYM59FboK59xrLwornbaSft/KQsetQ0MoBwAAJrtz o+TIXt8twRwAjHXb3Yzk/JxT5gwHscodvBPMAXPx+29DtZevjMuqCrkUzNUr5sqqOX9aVZVzMaSr V8rN2mDWsjbYhiq4MpjzIZwtT7vw0qgQzKVqwcKdGeyt9gu3DpmjDwAAjJPyx29KSQrhagdq6Saa ijkAmGVmaPLydNZXxMS5ldqLy6woYB527Qa/17luVsi507keHczpwT9ZLZBrBHNxPrpZCubS/qyR NHTVlts8W4ZwKlTOqcFOsImXS/U605e7PNN0ZAUAAOPde1FDOzP1fM6d6N2bEcwBwHRvy21VHXLm m1W3sc2J0dudRdYjMAfcTlyWNavkct0cxprVArmyYi42hqgHc1VANxsNIHwgF7drWtIfIWrVcq6a MF5e+PnlQvBoTLiBH9IrVdfqPJ32zTMI6AAAwJh2YEQ1OvMNBXW3/fi1d5/Y64clmAOAMbN2e0xn t92muqKzsMRKA+aEjkFbprfPLRdCuhDKpbnlstowVjekVccdxKpabjZCKfcniiw+V1vbxtn0x4vU 5MHNJzc446rntBva6l6zCQNJCvftxeC2uqqYI5QDAABj3IHZdqTmh7aWc4qoI+N4WII5ABjTRt2O OFCtU0NnTKyT7iyvsv6AOeBCpGy4Qq5WKVcP5VwIVwV0qgzmwmlV/gFXlQNbZ2TfNm37UlfWOGTf DM656jhtw+5u3zQ3nP62JoRyylbrCAAAYP925tx+SG2iX7FHx/EwBHMAMKmDVltNim5tGqYl0lki mANm//c7DuNUzbnksviVZ1UQ5wK68jqt4xBWFavnVBzSWauac01krJ3o6zuXyrXqOapyO+cuc6Gc dnPLuao4a/wfJTIVW7H6lqziq+389/vxwOFe3LoBAACYzM7d4P8so2IOAKZ4Oy0Xepg8PJn70uoB 5lECZlwK0tIwVlUL6OqVcrlWVcWcDmGcC6Dcb7/WqqwSq6rmZnC7EMO4EMy53C2EbmGoqgsiw0TL yoahIqoW6Pl6OyPlHHwAAAD7epBXdWhd1x/WXxzHwxDMAcBeH5A3j0drlSLVUC6RNKTLho6F8UDV XdNZPUgoB8yJsuNqqppL1XGNSrkYyvlqOVXOLRduG0O6uE2YzVwuhm2qqphLl7lautAkwoR2rDq0 a7VqcJu4DvztFENZAQDAJHZkygO8G1/4wN39cTwEwRwA7DFTBm8jj1BjdV04SA0BnI3/hQ1/Z+Ug KxGYI6oWzoVKuHpYp8rKuFQ1V4Vz1VeqlpvFaMoHbHGD6LaPyoYtXpmzubnk3PBcHeeVU9avB9+5 NQ7xLZTwBwsAALDPO3FSDY1ScmRcD0MwBwB7fhC+8/xP27uxhuFd9cPNheUDrERgTrYFmW5WzaWg KTV7KMM3XQ/mQpVcOq3rHVnr8w/PiLJqWMIEysqaqopOm3grLdYYH+L5ajlbCzPjOpvNWBIAAMzW DpzUO1hVF1g5Oq6HJJgDgElv+KXqzO2Wy5c+kvUCzIkULKWhmLoR1KlqGKvSZRCXNarlpNGZdUan mAsVcXHoqu/uEPd4rTutjb+Ne/3hauUr6lyDCDf/XOhOa5ljDgAA7MOOy/DBWrhgaWHx8LgekmAO APb8INQ2t+u2uX23tU4RdsQNVh/5naxEYE6oRpVciKRUfQ459yW1xg+1UC5LDSTiMuweqpkLqIzY uFuryi2jca+5vIULJQe3KpQYFRtAiN1WacgccwAAYH935CQNY/32D77lm3eP62EI5gBgD42cVk7s tgnn/FTntYvTvHO+Yu7y72BFAvO0T1frKKrq4Zykzq0q3qY2nDVel+acU+V9zU44Ve3LjupcHcI5 H8CFfg9lSGkLKavkGuuQoawAAGDcOy/1g7rqYO3wOB+WYA4A9oC10gjf7E63axye2vLf1LW11WpJ e4nmD8Dc7N9V08KVAV2ZrcWOrDqGdCGM2h7KZao5t9wshHOpctiHcvH5+vk045dr+BACOz243vhh q75JhMSquTSvXjnPnGIoKwAAGPMOzE47dOObX84hmAOAsW3X7bYDVWt36NYaLSwtseKAOaKkCtNS AwdVa/ogUlXLld1bdXVbHROqco658o5nK6UyEoa0+oo4P5+cSGFsmG3OzT83+PJDXlUtoEzDWpWt ml8AAADsxw5crex/cBx3ZJwPRzAHAHto+3CtHW63Qzq3tEy1HDC3+3iqqqCrN4VIAZwW1aiu07Xb l6FcDOTUDLxYW23w4mtWYmyohvPVcyp0Zk3BZWr2YOO6kLSe4pJcDgAA7NtBXRnOqaK/ZW8a58MR zAHAHmy3t102Yk45O+J8GsaqYjPCpdVLWaHAHFHxn9TAoLpcNW5TVs3Fa0IHV9WstotVdbOST1WD 9lVZKuyH6A41gQj/p+vjXnC5PujGCgAAJrgvp9Tnf/w9D6yP8zE0qxkAxnhgau3oCjorjWGtKZxb PnAZKw2Y5507ieFTrJSrV8GVN2juDNZOz1bRWDWMN/xTf+31G51xeC6hHAAA2PedGJWq5cT0zdFx PxwVcwCwB842hNWK3bkhhI1dWo3IwcuvZGUC87yfJ1JWxA03ctgpeNsW3snszLdmxZav2cahq9V6 qCrilFWNrSgjVwEAwMR21qwtlzrPjoz7IamYA4BdHHDK0MGjjSlb2Wm1fhDtmz/YWvftcMqUXbhF Vi+7Ysf55wDM7v7dcMhU/z0fbmzQ6OQ69CUyW00QdnquZ+osy9BVAAAwmR0X1Wz64P6zauwVcwRz ALAPUhxnJVXPVed9ibQJt1u94lFnPGAFMGs7eBP51jldlawRAAAwzoO2WsWEP0zTx1/0jnu+Mu6H JZgDgN1uv4cOoG1tm5627/XqObHDw15tebvVy6+Kp6maAy6mbYhtND+Yl9dlRw/jt6O3cTu9cv5W AQAAJsFYe1TOPGPRniCYA4DdHnzaevfBEQegow7Chxo/uCNPtzz4qO+au4NzACO2GztuT+ycvL4R f36w9pz2bPm7BAAAmIihCX+1jH8Ya3gcAMB4D7zLueVs7YAzTChq4xBW48ayDs5f+vh/xooD5mxD MCpnUtvOq523IbO4Xytq++ttNLrY+fUOX1WNKiGxAwAA49xvG9pxs/bIfjwswRwA7NmB6Khjcjti e28b2/100Lm4vCztpYOsSGDONgxaXfC3zvhLV2fY77XbXqvaxf0BAADs2QFdXBZZh4o5AJgZaYhW nDspVMeFy8zgXyNp+Gq8LA1lVVUTiIOXXMl6BAAAAICJHNNJrTOr+sqL337X8f14WII5ANjltrt+ 2soZ5pur37ZWNZeWl1zxHTR9AAAAAICJHeDZGM7tzzBWh2AOAC5ke12L3S40SnNVdMZWYd6hK66i 6QMAAAAATP547+h+PRbBHADsyYZ7dDfF+kW2Nty1zsRk7tBVj2FFAgAAAMCkqHAQp/MOwRwAzILh LM6Hb2n+uHpzhxjKWT/fnG3cNt3u8u98IisUAAAAACZBSSqi2JC/s5/fr4fNWfMAsLesVCGcD+RS KJdCuMFXYetz0oWt/5VPehYrDwAAAAAmJcwsdNMLH7i7v18PScUcAFwgu8N5FbfmzcYQVUAntX9T dZ3KtFz+hB9gpQIAAADApA7wwqHa4f18WII5ADgX6uzb8Gpbbquuq1IbzirN4atpCKtz6eU0fgAA AACAyR3zKX+8lueto/v5sARzAHAuRrReLeeXi8NV67cpq+Ea/Vvrw1erajnX/OHSKx/LOp7Xt461 jSUAAACAqdxxF6WVnHp468h+PizBHACc7/Y6Rm2uwK2qdm6GbeX19Uq5tExDWlUK70Qu/47HN4Ib QhwAAAAA2PeDvbtf9tcP3rWfD0kwBwDj2aD7Srhwugrl4lWhUs5IGc496klPK4eyutsxrHVO3gbx Z2ncDzstAQAAAEyrw/v9gARzAHCB7NDQ1bCsDV2N1XFGbFkZVx/i6hgTTn3HU58Tv4VQbn7eH1Uo p7X2P3i/BAAAADCVlNbX7/djcoQAALthqyCuPpfY8NxyEhtCpCCuPiVdluVy5fc+L3wQxAlHMQcf 6jFgJYwDAAAAZuTwzigq5gBgqjfUMtRtVaRs/FAP3EysijNSzTtXzkdXa/rg55d75KMla3XKQI6K uTl6v9hUGWn8z7UoClYKAAAAMIWU0sVDJzZv2u/HJZgDgF2qN4AoL5A41LXW7CE1fihcKCchmHNf j3zsk+IHAYHc/H24hwpIVzXnlnffepiKSAAAAGAKGVt88af/7sTafj8uwRwA7KSWkw0PTh2VrdSH pzY6tUo191xZbxfPuGDuMU99Juv6Yng7KSVf+MSHCGABAACAKTB8SKe1PjKJ50EwBwBn2lKfY4aS 5pUL3xbnk0tzzcUQLg1fNeVw13D7xz79eeV9YM7eQrEBRPrZfuHIdawUAAAAYAqooTODXfajk3ge BHMAsIMUsFXb6rDpNsOVcTFs8yd9IFebi85KFdKluehSQDe4vtVqyWOe/WJW9rx+2A9Vx936xRtZ KQAAAMC0Hfv5Y7WMijkAmPoNdnPrXc4fV7++3gQiXW/KCrpacwg3v9xjnig6z8UWfR/imH6v+mDA 3HzIu5/t2vH75eY7N/jZAgAAAJOghk7XziulT7zonffcNomnRTAHADtut1VZJec0IrhaIJeCFltP 5aQK5eqz0w13Zv3OpzwrdOzMcilMX3Teih8MzEM2N++jOJT1Sx97j6z1+dkCAAAAEzf8t3Jrrx9x 6b4gmAOAXW7Dw2WhIs5IrQNrHAprG/PL2Xg6DHn9ru//oTKo0SqLnwlUVM3NeyX+LN3P+MaPfVja fOoCAAAAU3hgp45M6mlwiAAAZ9xWN7uxlnPJ1bbljdNxfjkjtTDO2GruOVsNc83zTL77+a9wqY30 +9VQViqq5uS9E4ewmsL481+48VPS0QSvAAAAwIQO7naUT6gjq0MwBwDnsR1Xw9v1WtgmtjaStd6V Var55Vw4V8TA7lGPe7IsHLjM3zbPcymKwg9ldUNbMfvKSshMy/rx++WW2x5qXA4AAABgGnbcB4dk xlw/qYcnmANwUW+Az6ReKdfswrp9DrkUwqWGEH5IawzrjJVmtVysnnvCM54XnkacgyzLwlBWrdk0 z5vP/f07ZK0QaZPJAQAAAFNzPBhGs6ivvuCd9z84qafB0R+Ai9d5jCh0eYqtDWMtO6ymOeQkBnC1 YazuFoVJoZ3yQ1rDddpf/z3/3Yur+6eKaq59/lPXSpvVAAAAAEyWisd1WokdHJ8p7S84OsmnRDAH ACMMV8uZqgVrs7OqSK3ZQ1URZ+NQ1vRXGBfQpesLY2RpZVke97yXsaLn/X0U09zPf/aTfrk8+NR1 Q5YBAAAATORAT5Sb97lIoZy/9MgknxLBHACchatlU2p7gZ1J88iVpXRVIGdiGV0K5MLtXShj/Z09 +Zk/wpDVef/Mj80fHvzmbfLVr5yU1cw1AhE/ZJkGEAAAAMCkdtTD8V3aZ9d5m4o5AJiu7XSzWq7e 0CFVx6VquXSbojGM1cYmD+G7XRhjUldW34HVytN/9F+xoudcmjvwhr99m/+w7Q/eB4tZqJhj6DIA AAAwiZ30xoGfKJ1t3vW1k5+f5FMimAOAxrZ5eyWTtc1quXKOuVo3VrF2W3iXhrCGLqyqrJjrLHXk ST/6Kqqm5v29FCvmPvuJD4srjmzp8H5JTT4AAAAA7PsBXxCHRVlrbvrZw6d6k3xKBHMAUG6j7bZt dhnK2VANZ2rVcqkbq6uUK+LwVb801XBWEyej80Na4/c96ft+ULL2YqNqajikI7Sbfe7n2+125ZbP 3ex/8C6co1AOAAAAmPSOupSThitRhyf9dAjmAEBGV8qNvl0tsItfptat1cagLoVyIcwL14cOrSLP /pf/Zvtnw1Biw1DH+XD7p94vJ46L5Hn4/M80oSsAAAAw4YO/0KTPH6jZ6yf9dAjmAOCsG+6hueX8 +apaztaaQJiY3BlbNXuwg01trx9KplYOHpAnv+jfEs7M3Vtk9M/z8AfeKXkWQ7ksVMwRugIAAAAT oMJX2HdXfr988ZJVKuYAYBo1hrHWzpeVcDbNNVd1Zy2MiUtbLkVnsrVlJG+3/fLqF71Sil6PcGbe PuN3+Hne+JmP+DdKFsM5F9IRygIAAAAT2Wv3VXJ6sHNuCysqy+75odff8a1JPyuCOQAYMjy3XNnM QYbmlotjWW1tPrlynrl4vt8vROciW1vdwQeAkme/4ucla7VYyReBb978cfnWN9Z8KGdjOOd3Bwhl AQAAgAkc6FlRWos1RtTg2MwWxZFpeFoEcwAuTrGMeYftdTOUk9r8cWX31VgtJ6EphG0EdK4BRJhK tHBXqkz6fZHv/YEfkQOPemL4PncDzLWjf/On5bxy7ksrmj8AAAAAk+aO29wfy61RR6fh+RDMAbhI t8ZSjlOtN36wI26SwjgTmz0UtbnlQrfVUB1X1IexDr76hfF/kdnc7EveyeSaV/yPki2sDG64JVqz +Z23D/fhIaqfve7D0sqFoawAAADA9Oy4D47RMjF9I53lpamomMv5qQC46LbFIzqw2mo7vW0Iq8Qh qmkIqw/iygDOlKfd0s8zZ6rmD30TKuoe/djvkSf+yE/7qimjGco6b/xf3GqB231fvUnu+Oo9Po0r h7C6UM4wlBUAAACY7AGhH8padI+vf3Yang4lGwAurm3wDqFcnC6uGrIqqQqqau5QVcyl6jgTzg+u 6A9Ou5CuvM4Pc1XS7RnJWplc87KfEZu1pLdxWkRpqqbmUD1w+8xfvcFXyLkg1g1jVXEJAAAAYJI7 7WnfXW550fvuX5uGp8RhAoCLgo3/bb+8FshJPCPDoVytI2scwmrjcNXUibXqxip+XjlXNVcUYVLR y658jDz7Vf9ZpL8p+eKKmKJP1dScO3LtX/sgzg1dVaoaypoxlBUAAACY5IGh30E3hT06LU+JoawA 5ny7G0IQFf80MiqcK2+bQjmpwjofykk9eBv+ihVyhfUVcsYNbY3hnKua6/asvOx//l0xvZ5krQXp DZYturLOtW/f8mn55p33+0BO1Rs+qPDmIpQFAAAAJkSJ78qqW/rItDwlKuYA7Nf2b18NV8jVzzc7 rcbr45xyKXBzp31jB6kCudR1tYhfNlbMuSYPVmnp9U2olhtsWt3ccr2+yJO+72r5zue8WCR3w1hP iR4si+4Gb4g5Mar67TN/9UY/hHWnLwAAAACTOCh1nVitqCyT/rohmANwcbH79jjNQK6qlKtVwJVD U6s55erNH0ycM840uqxW88pVX9YHcHawgd/qFn52f3c7d3qwuZespeXFv/Cbki8eFFX0pLW4Krbo S9ZeZDjjPLynY5v1YUc/Hoaxui+dvgjmAAAAgEnvwIf9d2MffvPms2+blqfFUFYA873tHRq8amsb 5cQ1ejBxTjkbh6eKVNVzvpGDb+yQ5pWztdNGeoWIznPZ2Or563SeyeZWIc9/6avksVf/C39fRRzi qmzfb3oZzjj7hn+G7r1z2z/+pdx/z0nX36P5ly8Vp7MwrDcAAABgcjvxg/3ywl7/ng/+3dTsmVMx B+BCtmXnxJ7l/LhY2T5cNX2FG9iqgk7icMRao4fmfHIxlPPnYxVdPN8r3Hnlq+O2tnphxehMNjYK ufTKK+XFv/YG/3Cm3xXJO9LfOCUqX5DCncfMG656dEHdJ9/15tDsoTa/XPrS9fnmAAAAAOz/gexg Fz7L86PT9LSomANw3tuy+lJEdux22vgeG06o2vfaoVuq+r0qGZnk2R1u35g/Lt7EhSCpiUO4srpN mkdOasNZTa0Tq6uGc0NajaQKuTR01fhGD2Goq/hwzlXU2cFj9QcnNnuF5B0tP/Err5XW4op/PJ23 B99TSHvJDWXt+fM7DYPEDP0uuDkqaj/HzVPH5eYjHw9DWIdCuPQ+ZCgrAAAAMCGxWKMQc3ianhbB HIDz3ZY1ltXlMXk7m1paoUbexw4PMPK52G3PrWzmII3Rqo155OoBXHX7WpMHkUYH1uFQrojDWt0Q VusaPRRG+vG8ypQ8+79/uTz1x37W32+/6EmetaoQTudxNZDQzPzvwlC4+tl3/6F0N4tQLaeHA2iJ HVlZbwAAAMCkqEzL8W92r5+m50QwB+CcpSGf2zqalv80buzLyOKi2WRBqUYF3Xk9h6GHGHm93T6v nK1VyJlaB1Y7NJ+csfW55Ww5jLUfmz24UM41fPDdV30YZ/1w2KIIw2If9dgnyr/67b8oQxsXyrlq uSzLxLi23JoZBObmQ32oYu669/+5b/RQH7bq3l+p+NPI/ncnBgAAAFDuwIstiq/91HXHH5imp0Uw B+A8tmMxVqiVANla1GBss6LOxutNTL/c0FPXrzQrb9MYvFpWEw0HbsNDUstRrrUb7hjEiZRNHerX l80epJpTrj6ktd6V1aaGDy6g80Gcitdr6XYLyRc6srm2JZddean8m9e+Q3SWiR1cn9aXC+UcQrn5 /J0wtpC7v3CdfO22r0qrpWK3pzhsO2XQ7nxK5wAAAADsP7+fro9O29MimANwftsyiUNIrapv38oZ 3kLgFcbspaDLn47fUp86Trnbqub9DG84/fea5mx025ajAjq7PaBLAWHZdTXOIZcaPFTzyxl/nauM c8+vVxR+uKr1waKWrW7hS6I2NgtZXF2Re759Wq589AF5xf/632T18d8v3dPHpbNyCW+Wi+Kz3Q7e Cpl89M2vlYWO8kOd81yFN9lQ0Owr5iiZAwAAACbE/VHdHJm2Z0UwB+C8lF1ORWKgFS4NgVwY2ucD CPfXiMF5HW+nlY3D+lSspAvVRsraHR9H4v2UAd/QdaMuqIdx4XlWV5pYOecDOKmaO1hbH8pazTVX GBM7r1o/N5zrvOpfW57LxmZPsnZL7rv3tFx+1ZK85Od/U570wp8R298UtXwJzR0ulo/2wc944+Fj ctPhf/TvpzyL733d+PwPvwPSyLMBAAAA7PPRbL7Yun7anhXBHIDz25TZ7UsXZLngzdeUNcI5I8Yl FGFiOUkxmY5DWO1OHR7smS/aKaSrB3H1oa8mnkkhXHh+9QYQaT65oWGrfriq8q9hY60n7cWW9LZ6 PqCTLJP1jZ4cuLQtP/FLvy3/7GX/XvruAbub0m4tiLW8V+b/dyGEr5/509+Tfrfv55XTOlR4atV8 h/uAWqiYAwAAACZGq61v/OXazdP2tAjmAJyzFIil5g9VxVxc+jK4EHD5WMKFWmWpUKwW0uUIVX+Z HpFU1B9n+3VxOeJaa0c0eqiFceW8d0OBnK01ewhBo4lVc+Ir5tyQ1nyhLafXtvxr0K1cNjf7krcz ecWv/K5838t/RfqSSfeBb0h+6WNl6/QJ6awc4g0z51wo5xp7XPeBP/VvvrzlJpO10m6F932aG9H/ fkgVzgEAAACYwPGsMTf9T+sne9P2vAjmAJyXMBy0WoZhrEoyCcGWH77qgi4Vh/S53M2EUC5zc7T5 aqKqO+VOQVsa8trYkI4YsppOpxNlEFd+jy3DuFTJZ2vDVm2tE2tRa/hQDC5zjR5EZ9I3hRQbXT+v 3ODZy/paX5ZWO/KqX/8jeeq/+Dn/Woq1Ez6UU+sPSmv1crGF8a24Md9u+cAb5YF7j5VDWPM8vFHr P/oUyhWWijkAAABgUpTWR6bxeRHMATgvVSgXArlUNVfEkjnle5bGVEKbwZU6hnKD20gsnosBhZ9j bkTtWwjcdqiaqw9XrT2n1KW1XhWX7iuFcaOr5UITiCIGc+7bisE3+MYPg2fb3Sx8wObCOau1bG4V csWjrpRX/x9vk8c++59Lb+O0ZAsr0l4+JP3NTckOXO5XCKHcxfC7YOVjb3+9D2azLEwkVw1lLd+u ot17TPlc1y8BAAAATGQH/ug0Pi2COQDnty2TqlquGs7qgq3QyMEPX/WVc+JLhZQOCZkP4myI7pSE oa7aDt/3znPHNS63w11atwdxMnLoarNaztSq5UKlXPV6+u60C+oyJd1e4e+z3zPy5GdcLa987Tvl wJXf5a9vLa6IKfoiWS75wkJ4ElrR/OEicOdn/lZuv+1LvgtrqpZzP/c82x436ziUW/OWAAAAACai 0IaKOQCzZzhgMiZU/fgAq3ZalQGdG7eqy/F7qeuqu1hLuK8Q0qmqeugMc8qFy239ZuXzsiNOm3Rf cWlqXVj9xtikoM7EKj9VVsi5VpphfrlQNZcaQnT7g41lJ5Mfe+Uvyo/+xz8oh+FqHaridLZ9U0oo N0cf4EUhWZaJHSxd0w87eI+4n/1H3/I6P4TVva+zLITPWSwJLX/8td8VP5yV1QkAAADsPyX3vvjP H/zGND41gjkAZ95+1QKmNB+bb5Dgpl+Lw1n93FnutBmc9uFbbcZ7cZ1ZlW/yYFWoLEqdH3S8fzvU wtTucDo9h3qFXHVZNeddGcSlqj4TquhchVuYsN/4Abeubq8oQodW0blsbfX9/em8Jd1u13+PC+ge 9+Snyb/8ld+RR139EjG9nmStFm+Mi4R7z7hQrhj83PXg594fLFuD5b23fka+/LlPh2GsOlTCpV8V P6y19p70WV2sGGWEMwAAADD2g9g4f5KUUyENjkSPTuvTJZgDcF7SnHKuAqhwYYMJg1N9iJUm0xqc y3QI4lz85oI67W7lA7oq7DNxQ+m3nUOzzdnhYa71jrCp5Wp8PrYWwlUhnY0dY2OYKCGg89erELj0 CxfC5dLr9aW76QK3zD+Th092pb2gZeXAAXnRq/8XufrV/3nwWluiumuSLSyHeej6fclzNqFz/36P 1XEpjE0/8394/W/6ueRacRirK570w7NDO2L/HjdxZyDUZUq5YwAAAABgTOL+uJQFIG7fXLvLjkzr U+aoEsB5SYGcCyBcNZlfxvnkvDSZlmuoEKM2Vy3nqtLcxPiuwk6nijqpD/cclVjU5o6rLgnLVJRX G7paD+1MrQure5x+f/D42WDpO6/GEG+wgd5Y77kRrL4aanOrN7idyKErDsgPvOBfywt++XXSWr7E j8PNTE/0wrK/t976w9JaOsibYd7f6/3Bzzxr+QYfemFFbG9j8D5ZlHu/+En54vXXistxXZzsquCy WAXqQ+f4tnZhtHt/6vSXOsVQVgAAAGCcyj+Kp+llbGjOlmeKYA7AHGzkbAjjVAzm3HbOV825QEKn Ia3iQzkTq+PcN+g4r5y2KnZirTqyDm9Eq8ca0QgiVsdVAVyzQk5EytBNrJTdWN1cckpr6XZNs2FF UYSKuX5fuhs9ueyRl8oPvuzfyTNe+u9k9dFPETcisb+5JrqzPLhdGIPYG5xXCwel6G5K3l7gTTHH 3JDmorfpu+7aoitZe1Fsrysff8vvl51Xc101dMi1qnYEJIbR8S91VtUq6gAAAADsvVQtJ6oxWkVn mTnxYPez0/q0CeYAnJc0lDUFdCpWyoV531SYU0uHCfHdshhsETNtY5BXNZLQ5di+pFkJlwKOeuhW fw5V4wdpBHWmdtsinvTdVgf/uDDFVcm5OeZiUbN0t/rymO9+svzwK39RnvLCV0u+eECMykR6XSmy LIRyKlZP5S1pLSyXFVSYfzrv+Pd5EZuI3H/b9fKFwx8OVXI6hMs6hdAiPsxNg661pM7Fyg/nVrb5 jgcAAACwh2yYIsmfNNWxpymKW17x4YdOT+vTJpgDcO7bOV99FgM5qSa7t+lLxaGrNgQVLpjQqRuq pPDC1r43XJfm5hzappbpW3n/tdK5ZtVcHElbC+nq88pJDOP8sm/83HeXXnGFPOP5L5Pn/NR/kEOP e7r01o5LvnyJD1bEVUnFajjXidNqHaqn+l3J8ra0Flf83GN+DCzm+P0+eNeqTHobp8R2VsWePi7/ +ObXSHerkMWO9qFcrutBcwilU1jsZ1ss51AklAMAAAD2ixvRVVbM5dPb+MEhmANwXsrGD1IFc44P I3S4vqyQs8oHXT6cUKkLa21jOfT9o2ybY26oQi6dtmmYa6qSi2leCOeMb+zw2Cc8XZ5yzQvkqS/4 SXnEk59TvabB9W4uuaIfOq5mrYWySk9lWbxN34dyiWsIgDn/MFeZ++ua5IurUmyty/233yw3Xfdh WejowfsjNDgJ74UQQqva+9rEOeUkVpBas/09DwAAAGBMaseXpjAEcwBmV+pKGbZt1jdHcFsOFzD0 40z2afhqaPQQl+5Lh+YLaY45pzY3fuxUGYb5GbPzttQ2hq7a1GSnvNzEEM5IFdi1FxfksU/4PvnO pzxDHv+s58vjn/dSaS2ujnyN6fXp2HkzPC01dBs2lxfdZ3nh2vZm0ls/KbJwQN772l+WxcW29Le6 0mnrsvFD6DTcrIgrq0BjSKckDmclmAMAAADGS4WGD26ecWsG+/St5cMiD0zt0+VIE8COXAjmQqsq nFOhE+vgq2cHG5BQTBYqhmLVmo5BhA/mYoCmw2D/cghryib8xPixb2p96GrYmIbHbVynqmGqydLq ihy69Cq5/KrHySMf/yS56klPl6u+9xq59HFPa7wOFSfhVyQjOFdZJv2141J0Dsmtf/U6OX7sW3L6 4a5cdtmC9Ltb7mofzIXQrTG/bNmopHy/K6rlAAAAgLFzYVx/cPzaysR0C9Ht1qkX/tk3/mmanzLB HIAduRCrXjHX73V98LDVFWm3qmo1F9TpOIzVzy0X56HLymBOGsFcdf8hxtBZJnkeyvA6nQVpd5ak 1epIe3FZOgtLsnLocllaPSRLhy6VlUuvkANXfIccfMwT5RFPeJaf7+1cXkd9CZzT+3/w1V6+xHfm PfL+t8rJh07JoUMt6W9tSZanzsSq7FDs3+OpCUl630stsBbCOQAAAGCc3KgXlWkxRV9U7irm+m4Y q5nm50wwB2BHxWCjlsU51ly12ff88Mvl7V/ZKOdg28+gq/545/PYVMvhgt//3U0p8gX59B//htx3 1+2+Oi7PM+l2+9JyvxfWhCC6Xg0XqzpdtahRKnYirgI73oEAAADAmChV/sE8/KVcu6Du6LQ/bWYv B7DzBsIN5fOTysXquaIQ3Vrwgd04Qq7UcMGO6ARxplDO7tQ5QqiWwy4+1wfv9dPf+qLc8OF3ysbp LTlwcFE2Tm3K6oFF/5c4F9SFL+WHZeu4I1Cfc67ejTUM3QYAAAAwFnEyclvYwbGsG9JaSN7pHJn6 425+cgB23K4Z44eYFr1e2GBo7UOGVEW3u23m9hBuVGXb8O1GBWyEbhgHZQr5zFt/X44fu0+WltTg 92BLlpaV9Lc2pdXSvuNwplRZNVeGc/EyFf9cp2oVdbxTAQAAgHEexIYRK+5YVmmRdiejYg7A7HJB nAsjVN4KyzjnXNje7a72Z6dKtuFQjoo3TMq3P3etHP3IX7kRq7K4uCi9TSvt9kIIp5WUIZxSqWJO aqGcagxxVbF0LnRrpW4OAAAAGOOBbCie0/r2H3rTN45N/dPlJwZgJy5AyFodP5eWW9YbQZxvULZT GDF8+XAFHTAp73/dr0rR7crKcks21zbkwIG29De3pNPJwpBVHcK3bFulXNUQwvcyHqqW430NAAAA jEH8Y7gtXLWcclVz18/C0yaYA7Dzdi0GCCmMS8vd3NfZLie0wH7qrZ+UnhHZPPmgdAfLrdPH/flP vfHX5e6vf1ny3M1R0Zd2W8QUPWm1Bt/kA+oQxmW1oDrsB6iR+wcAAAAAxsyGL39I6UZfaX14Fp42 wRwA4KLU31yXfntVNo/dIcXSpbJ53+3SXzgkD335U/Lxd73eV73ltQYPfunDOBWWKswf58K5NL+c D+ykGuKqyrZQAAAAAMaututtrTk6C08556cGALgYZQtLYtZOSH7Fd4nqb4p+5HdLsXFKrn3jb8na yZPSaalyLrnU6KHswBoDOP/ZHz/8jT8fJptVNlbS1zu0KiI6AAAAYKzSzEhKd098sPjcLDxlKuYA ABfph7aV1tJBf3Lr5DHZKqzc8M7fky/dcK2081gh16iYq0K5rNb4QaQ2v1yqlovdWNOUiUqqcA4A AADAGPm/l5ub/oeHH+jOwtMlmAMAXJyf10q5+jbpn7xP5NCj5cHP/4Nc9+43iRQmDlsNgVy+QyiX peYPOs4vV2v6kP6hSg4AAADYZ74jqzo6K0+XoawAgIuSKQpRWSaLh66U/tamfPRNr5GHHzomeZbC OKkNZVXlXHI+iItpm1Z68LnvyuJCOFfEyWZVLJVLlXIAAAAA9kGYXUaMMUdm5SlTMQcAuDg/s7NM emsnZKsQ+dSb/ovc8aWjYvsii4sdPwa1HspVXVhDKOfml3OhnK+Sk3Cdv89yPjnFsFUAAABgn1kz +Edr6a5bgjkAAKaZq5jLlw7J/Tf+nXz8PW+Q/lZXVlZbUmxtSSvX5TDV1IVVx0YOVSBXC+Gk2dxh uFKOkA4AAAAYP+V20o25/6V//eCds/KcCeYAAHPLGBOWvd6267IsE9PdkHe95uelv7khnbYSZfrS arkQzvqhq+ErVctpH8q5D06tUsMHVZ1OjR9iCJcaQTCWFQAAANgnYZaZI7P0lAnmAABzS2ktvY3T UmQt6W+t+cvM4MPaFiGwe99v/LQ8eN9dfl45l5+FZg/i55jLdS1006qqkmsEcvFx/D/bh6+qtHMA AAAAYB8OAPz+N8EcAADTwBojemFFzNpDotvL/rJi85RL4OSzb/9d+fynPyiuN6sbptpuZeXw1Exn oQNr2ZFVl3PNpa6sVZVcCOsaewNUyQEAAAD7KzZ+aLWyo7P0tAnmAABzS2sttrsuavlSkaIn/a0N sZ1V+dbRD8nfvvG3BhcVPpBzjR7EGMkGJ1p55sO6TOlmKKdqDR9UrUoupnBhXjnV3DGoL4W8DgAA ABgbP4xVm9P39W+YqWMWfnIAgLn8XLZhDGneWZKsty46b4ltLcrpb90S5pXb2pTlxZZoa/ywVRfQ 5XG4qgvn3PDWeig33OQhhXPD+Vu4nAgOAAAA2H/m1pf+/QOnZukZE8wBAOaSC9L6/b4/nXWW/LI4 /aB86HW/KsfuuUvauZZicH0rV9LKtGvT6gM53+RBpAzlUjCXqRC6lU0e4jBW2RbcqZGBHQAAAICx OzxrT5hgDgAwl1zFXJ7nZeVcURTysT/6T/KFw9fK4kLmO68utEPgZq2RTqct1tgwZFWrRvfVbKjh Q6qc08O1cUPdH+pnFQkdAAAAMFZa6+tn7Tnn/NgAAPMoNWRIyxv+/DXyyfe/RZYXszCfXB7+OuXm kasq5nLXF8JXy5WdWJWMaPAQ2MF/PqSj8yoAAAAwcd1ecWTWnjMVcwCAmZWq4ZKi1/Nzvhpj/LK7 dlJ6RuRLH3yzfPhPXhuDOC354ISbT86FcKHBQwjn/FDVcl45HYevps6s0vhKw1VHFcLVMzwrVMsB AAAAu3fWnerTtz//t2+dtVdFMAcAmEkulEtVbP2iFy7MW9I9fcJ1Y5L+xinpdVbljmv/VD74//1v snFqQ1ZXl6S/1Q+dWHUI6erDVJvnJVbMqdqugBrd2CEOcQUAAAAwtiOAs93g6C//0r83s/aqCOYA ADMphXK9jTUxqiW99ZOiip7opUNie1sinVV58MYPyd+9/jflofvul5WVTHqbG7K8kvuhrK4Ta6Zj GKfDvHL1kK45p1ztdDyfhrcqerACAAAAY2eHgrnh84Od8utn8XURzAEAZvOD2VoxRSGmvSzdY1+X onNAdN4Su/mwqFZHTn/7y/K+1/1Hue+uOyXLRBYWFsSa8MHXylQc0qrLoayZm1eu7MBaq5qTNIy1 6raaquNU+U/tfDodWrYS2gEAAAB7YqjRWu28n/vZzl5HVodgDgAwmx/LLjjLMtFbJ6V1+eMHy4fF 9LtiOwdl7f6vyzv+00/K3V//qnTaSg4dXJGTD67LZZceFNMrJM+yWC1XVc2lueSyWBk3HMqlx0y7 BKlqDgAAAMA+7P9vO1G/zl94dBZfF8EcAGAmuRCusIMPss6ydDKRvL0gPdWW9W/fKn/xa/9a7rrj Vlld7fhgbeP0mlx51QE5deKkLC+3QxOIskIuzCvnq+QkhXKqDOVUGLtaDWOtpXGp90Q5vLX2/EJj Cis0bAUAAAD20PAOdtgJ//oL33ns/ll8OQRzAICZpPK2FOsnpFBZ6L6qOrJ215fkr1/z8/K1L94o C51MehtdWWjnsrSYyebpU7Ky0hZbFM355VIop2uhXKqYqw9fbXzuAwAAAJjcwUBtx9wFdVodndWX kvPTBADMIhewtZYPieluilo6IJvH75H3/58/J7fdfEQWFzJRxsjiYuZvp3NXUadFixHtwrisCuRS KDfc8EGnSjmpAjpjrdiyOs6G6yiJAwAAAPb5YCDkceUfza09MqsvhYo5AMD0ft7aKvUyxqTPYH+5 yjLprZ8SaS3I5ol75M9/9cflK58/IktLuQ/gWrlINli2cyWt1OhBqVgtp/2XD+B0GMJ6tlBOZHQF nciZq+iosAMAAAD2yGB/3B8juP31tBxo6RbBHAAAe8nWPmiL3pYoHT6yis1NH5D11h+WfntFHvrq DfJnv/LjcvuXbpaV5Y4U3UI67dwHcHlWDVkN56uALnVl9aGcTk0eqqGs7pH1DkEcaRsAAACwz1wW Z8If6N1Sx6XKdHftQ+Zzs/qyCOYAAFP6wauk2FoPJ/OOmN6mmH5PTHtBit6GyMJBOf7Ff5T3v+YX 5M7bbpaFjhLb78pqnEcuiyFb+krzyTWCN2l2YFU7hHJS68ZaXwIAAADYJ+7v9i7FMiYUzLnlYEfe FOZzL3no3q1ZfVkEcwCAqWR6W2JbS+H01ilR+cLgqyV27fhguSgPfOFj8r7f/SW5/ZYbRQ8+pFdX V0UKceV10mnrWB2nQoWcVmUoF6rjdGNuubIDqzRDOU+pUfsEAAAAAPad8iNYBzvyYk25u35kll8R wRwAYDo/oFodUVunw4dtZ1VMd11srytq+RK589Pvkbf92k/KN267zTd4OHRoRU4cOyWHLlnxAVs2 +J48zStXhnPxSw0uV/Xhq6o5hLUexI0I5ZSiXg4AAADYd2433M81rWODN+2HsoolmAMAYM+5Yal6 YcWfNpunRLeXRLXacuv7/0D+/L/+jJx86CG55LIlX8q+cWpNrrrqoKyfXJN2npfVcimUawxpVc3h q/VQzt9Gtg9fTee3zTUHAAAAYJ8OEOI81Nb4P5ZbG4a0Li4sH53ll5XzkwUATCOdt/2ccjbLJVtY Fdvfkk++4dfl2r/4I3/58lJLttY2ZGWlJdngU3r91ElZXm75ueVceJbFQC4EccOhXBi+6oK70Hl1 dKWcqk6KZfwqAAAAMFG+8UNhBscKmZheIbqlj/3QW+68Y5ZfE8EcAGBq6bzll8XmaXnvb7xKbr7u byVXIu1cDy7sy8pyLrbfFzW4cKGTibImzB+XjZ5TTjUaQqRKuBDKjWr0kEK5dF3K5qiaAwAAACYg NnxwQ1lV5pbm6Ky/JII5AMBEFd1NkdaC2K01yReWffhl3Aetu1JncuIbt8i7/uvPyJ3/dLO025mo wYdxa/Dp5YM2W0ieq9jkIXVfVX4euaw2hDWrzSk3PHx1OJQrO6/WQrlh51I8FyrwlNAqAgAAANgD 5a513L+21v1/eNZfFnPMAQAmot/v+6XJF2TjgW9J0Vr25zdP3OcDOfd16wfeJH/yH14kd9x6sywu tnzZ+uJi23dhdUVzLoxr6diBNX6FBg+qWRm3w5xyZwvlRiFmAwAAACbANpduvrk8z66f9ZdFxRwA YCJUlkt3/aRkeVv0JY8W2XxYNnpd6S49QuTh++Qzb/lt+fTfvFXWHj4tS4taMimk1VFSdLuyuJCL FhM7rYYKuVAttz2US1V0ZwvlEn0e41RVrSKuGepRKQcAAADs7QFE3MWOS5Vldv1Yn6GsAABciGLj pNjOAdHainr4mHQOPUJO96wcv+Fv5Pr3vFm+eOTvpbvRk5XlTNqtTLbWe7K40hLJCtGDT2IXwuUx mKuHclWzh2o+uXoot21OudrnvGLyOAAAAGA6DVXMiTG3vvTvHzg16y+LYA4AMBFq4YAUJ+8Xs3qJ 6NVHSH9zTW7/0J/I4fe8Wb7yhS/K4qLIoYMLYost2Vo3ctllB2Xt5ElZWsx959XU2CGrNXdIodzZ 5pQr53EYSuLI5QAAAIBpPYCQ4W5sR+bhZRHMAQAmQvc3pXPwEVIMPlzX77pVPve+N8nH3/NGOfng pjziyiWxpivdzS1ZWtCyfKAtaw+flJXVjm/4oCUGcvVhrCmMk3R51YW13n11VCjnTg0PYXXfZRmO CgAAAEyfMKT16Dy8FII5AMBEZO0Fv/z6de+ST7zt/5Zbrj8iqwe0POLKRelubEgrEzm4uiC9rS0R 05PV1bZr1+qDtlae+9gsi0NY9fDQ1djsoRy6KtXwVS+Gcmn4anNIq2KKOAAAAGDa1OaXc0tjLRVz AABcKNeV9dr/6xflMx/6M9k8vSmXXtoR0+9K0d2UhU4mmbbS724NTocQTlkrOnZgdVVv5bxysUpO 1YI5HavjRFI1nNo2THXHUC596AtVcwAAAMDUqP/x3Mrp9f5LbhV568y/LII5AMCuuDblamiuNmOM D9H8aTf0VGU+dFN5W0xvU+75wifl3b/zC3Ls23f4qrelBeWHrrYGn0qhCs6EoaktXTZ6SE0eymGr 6SsOXS2DttTcQdVCuRFzyQ2HcgCmfFtDSH6Rf9awDoC9+l2i2RVmeGeg2pm3csPL3/XWYh5eFsEc AODCPheLwrUo96FXf2tdss6S/4zsb60NTi/7z03b74rO21L0NgafOIty+t6vy6f/5Lfkk3/zNsmU 9WFbrsU3c8jc0p+vwreq4+oO88nVKuScqgvrzpVy6bbbK+jGv5fKcSUAAACwW8oVBxydl1dDMAcA uDBZJkWv58M521qSYmtNdNYenF72w1FzN4dc1vI31fmCfO49/4989K2/J8fuvleWFrPBx6mrqguh XJ6FpgxZ7LKagjcXxJXnyzBO++9RqmrwUO+8KmoolKsNaa0vmx/t/OkYAAAAmAnWSt7qHJmXl0Mw BwC4sM/D/tbgU6TjA7H+2gnJlg75092TD0p79TI/xNWKkm8d/aBc++bfkX/63GckH1y/utKSot/3 w1ZTNZyrmqtXwpXLMohrVsc1mzyosrmDDJ+Pdhq6SiCHfdp3BLBLDL0D+N0B6m/sjfUNgjkAwEUu 64jtrolpLYpaPCRma12sG9q6fNng9Jr0uxvygdf8nNxy5B9k/dSGLC/nvoGD6fdloa19W4WWljJc a7uxrH5I63AQ15xbTqlQWec/k6UK4RohXf1zW5hPDhNEKAfw6wNMAfaDMDdv5PDh8I2XvOfB++bl ZRHMAQAuTNEV3V72FWwuiNOdcHrzwbvl6F/+N/nHv3q976pqe4UcWGmJNX3/Wbqw2PLhXJ7Foat+ uKoOnVRjtVxj6KqoxrDVEL7VTiupwrm048nwVQAAAGC+lB1Z7ZF5elkEcwCACxKaOvREWi3f7MF0 u3L47b8j1737DXL8/vskTx1WO1qU7fvmDp12S/rdvnTcZVINZc1qlXJqW6Wc1C47z/nkRmRvBHIA AADA7FJ5RjAHAICbQy5rtcQYIzf95evk4+/8Q3no/m+LshKGqg5OaB+4WR+4uW6rtujL0kLuvzc0 fBjqtqrjUFWltwVyKXzTqmqr6q/zp7fPJ5dONz7ECeUAAACA2T4OKYqj8/R6COYA4GL/YLPWB2Bp 2bjOWD+8dPi2jlve+M7fl4+94w/kwfu+LVmmJHcBXO6CNOsr5MK8cBIDOvGNHHzIpqsgrl4dNxzK 1buulpVx8ekMV8kN249QjgmVcfY3yR7/vsrFO08QwTrYnIz6HFLbPp+B5n6eMMEc5m1r2DOb9qZ5 ekUEcwBwsX+01YK2OlcJ5wI0G1tKqjjMtLf+sNz83j+ST/zF6+XEg/e69E7arVC5FoI266vjQsgm 5VxxjY6rPpTToSJOZOe55FRVIZe6rg7PJddo9LDPlXJ028Q0HJgDuHjVP6OB0ft5rAPMnZt/7L3H tubpBRHMAQBG/qXdhXJFb0uyVsef3zhxvxx+22vkhr9/p5x44Jhv3qAHxwOtPAxbzfz3xIYOEsM2 XXVTLavjYggXgjkph7PqbQ0dqvnlVEwk9A6hXP2pVw0f9mdP1K83EjoAALAf+x2sAuD6eXtBBHM4 6wZf1SZTV3wiAHPHFoWoLJN+0ZM8a5WX9/t90XlHHrj9RvnEH79Gbr3+o7KxdtqHUAvtzFfKZZkb dmr8vHKtPBssTQjmYuhWVcdV1XB6W4OH7c0dlKoPVa1VzUkzlBuukBtXPGb3aKeYTSfO+h65GEob VPOXamTVa63jMi7WfdGd/7yy0+/Jufz+TMOQ6FF/y1Hp92LU74caegXuQ5dfjov6IC3tA9Xf82Fk QW3bOfRHS6oqMT+/B/bwvL0kgjls3ymIOwRp222H9h5GVaYAmE1+uGqWxWYMrcZ1d173LvnEn/2/ 8rVbbxhcp8X0+tLKlbRaudh+4eeSc0cXbl65LNdiB/fVduGcSDlkVdUq5RrDVHdRJVffId12UL8P G0k1eM125IGeHbXvXO4gs728eI+h1FnepDsNvZ67Osza/sSZK02bv087DVHHxbFfupfb+GmcpzDN 8brz9qPZbfz/Z+/ceiRJrvt+TmR1zywlUtQKMh9EG34gKPiVsJ5tAYIJvxiwHwz4g/iDGH7xg20Y sGmIhmCIMCRZMgiJBMGdWd6W5C653Au52svs7O7MzmVneqa7qzKccT8RGZlV3VPVU5X5/y1mu7u6 urozK07EiX+ci4I9gBF74NreDoCJcXz9GBFzAMRJHyfZABw8Jl1V8vD2b+hH/+s/0A/++pt075Pb VoQ7Ym27qb5wfWGj5Gi5ShFzC0XKbqA1Lbrnmldjm86q8ug4yuvIDUXJxa6rnDYk61JX922DNaam wEGem6iQxrUPZEhig2hkAtYLDbhXc7clOQY4f/wS4+mQqIl2UfCHXWCeLMcLbhGYvhHc+ef/9YO3 pnZZEOZAtsDLtX+sZFLaKOPeAXDIzr4RB87Ozuid73yTbvzv/0xv/PwlWp2d2/px145MFNzKd1k1 ktrKRr8tjrulwz7uRL1GNfEEf2HryvnOq6a7KtFg2mqYd5T4+qKC3PCG7PlNTlxNMzIXprP7Dma4 zsYx2xcWeGb3Qm/wnPBMpkrkIZjHWOFcfMu/5tG1QE/KZuqJvUhPnK9NbOLz8BpfCYDD3MDQzSle FoQ5bBRGQ+jTIpAcgjI9q7bRBwDsPx+9+j16+c/+E7360l/SZ/fv23pxssOqUrp7zFi+dk0dbOMG cnXkFo0X33LRLUTFyTpyIUKuTFtN4lzRfVU6kgO15GqblqucN6tfF6cbMS2XKH5kHzEI5reJ0uLr 2hpbdhie+z2jYDf5hICbMzMndSyNlTmfUze2oE2U4eeMGfurzAfXoiu5ziJxwQz3bmJtUUziUJOG MwswVsB0jODGFC8LwhxY6x2POQSKK5sLAMBW2UTw3lQUv/vrV+gn3/ov9LPv/gV9/MFvyGhxxo5N 7biGtYhqc91VQ2qpYooNHRaimyoPCHKhvpyh4X4dubK5AxcOZ223MVSHa+cesB6aHjfrxsosXgRT 5Cw3UekjJ0GBwyjm2tI7IzejL2gT6aLAefI9wLzGRjjQIE59EaRhcWE0qQ4b123qOYtybiTreI6j K7bPWvzN6PoNKuOYue8NxaHC+1lLEYBn9sXT/I2IOTDBDf/A2I+pAsI5iFEfjBM6AK56czImvNkG DkrFjyV33/4Jvfp//ye98rd/Trff/7WrDde91HHjI+CMbduIOIqdVMM84Bo3lJFxqamDoSm6rIbm D8pvpmrdVjMHk/qpq5mg8TzrWer6Xi6ICbKLXpov3X1obQpeSsVT3D/MADMQFkQ9uSaspcSVzVWS 6bSe7jobI2ELMS7eJ61TdCmlw0EWYgui8+clRJj1SRFlmRtqrGMr5V28eZ3juwf7zaHrYP/dmh+O qLl5Ev0s4VOwLziIsQCm4yiY7Uq31qtwKsPBOdK6eQHCHJjRRkLr6BBwMenLTSYWAACuzi7lhlRu TIMYFz6a733wk2/Ta3/zTfrly39Lt99/29qsSVU1jRw4im1kI+ZCFFsj0iKyFFROHVRV7LAqI+Y4 S0uVP59SK0S31aKOnNysx83UHnadS6fRKYKhDGTIguNqtZEwlGfpXyqRbpRvumc8JooDQGlEWaQ+ 9cUHiHLzsp1UjzQdfOSTbo7OY+sObS9aCNQiujaKLzrWMlU47ZmhPxidpsxGeuMIcyU4VMRBdzy5 CCeWWr/+9f/+9w+neNkQ5mbu8FRtodhppkQCnaXfGG8aEz4AV7RGeSHO/FutVtQ0jX08fH5+8pDe +Paf0i+++xf09qvfp/t379gGDm1LdLxQ3nHTXoxz6pHiJMbJJgx56in7qLkU4WOaOjQ9ca5IURVi HFF6LG465DxUNHdIM44emb/4eb4Za/4u3XOigwCBKXN+GyhVpGqXtRTn7njHm6HXOyxIz5o3ZdQx i3UpuqYijW/ffdShYV/twlrUEHPrL+aR2a4rVIm4FjUXGfMlmIhYobt9jIua0y5TRfFLU71cCHPz HedJgBaPhY01hZM6ma5VnFybRaHBnA/A7vevIjrOfG6EOPPx/R/9P3r7xl/TGz/4Dr379s9sN9XQ wOHaEVshqDk2nVXbGBmn/OmTaeoQBANbSy5LU6UsOi6lTZR144YFuZR2I2tqcbWGXC1CbkiU2ydH M5xU29gM8eeaubEVEQ7uPoX6fagVND8xgXspRykVjbMoUhL1g3hCzSDCtVnPoiY6UF/Als1jTP3L ViFNa34CBGf2w8W82vNdhUARU6EoObv7MH7C2saF/51KK7KIJPUHcjocjqdarsofliNgbp57uCTO cazBmEVgcyglktdbHKrhC8B+boC64WrEhjZGy5n9z82pXi6EOVCf8MMM7wU6t9kUm/cseg4AsLM1 yYtyJjLu07d+SG99/y/pzR98l/7+9R/RyaPPfBqLtoKcakx0m44behtUp1tSCyekUUxfZbs3zqLj fKpqFNtkR9UwB1SeI4WH8HmWpsqVKKE1otzw3LRnE06WturTizSljRTrPJWVsImap7hAWZ05rmyU pJjNazpRTsnZKHXqWEJDlM2IHVoJaVlzFSDyLt79GmsbLKR757Dq6rX68S9bOIuD8tSILa/3jMio ua4pouZgSHWuRGRrROuDQ10AzFzYFqFE7QLCHJju7G4LMFfi6ZMD5DbompNzoLrNv8JED8DunPbO Lt/7wV/ROz/+Lv3mlRv03luv0KOHD3wHVLehPfIhq0cLRe1K05GPjnMNHbw4t6Cssyr503YTMRci 4+ymd6B2XHyO2BTlEXR5ymopyGVRcmHOEc7lJsLDvkXJ6YEuklxspBRzdi9XjK6S8/MrU7SPEmOC CvGbqV8PKPt6wgOHRRNWGalv7lkrIoRa1hC2Z7gxk9Fy0WZEkRVpP2Wa+FiX70O49lj+QGSvOFtw 0dd2flEoKzPPNSX5dNJfq9aaw/AAB7kRIp/KatJXlfvYqMf/5xsfvjrVS4YwB4RznDqfxU21lrXl OKZiRYGOkJYFwDZ4cOtNeu9H36Z3fvJ9eu/1V+jWu7+i5dlZlqpyvBCduHwYW+MjW4+PXUOIRj6H XT83VyNOJcdecdZJVZ62xtQIX0suRsxynlZEVKSwVhzA+Hily2rpOIbXOzSngYVIlzXMKTZSVvgU EchgPijVj24IYpMU3lInSR5Yoyd8j5h9YxXydiO6sca5BwLELEUIlcQ5lXUmFemswn4O+3rFoXhI 6S78cBY+uE3xhknMb00RaaxZl17KD037ezwADsW9NnOe6tyB1opyrrZc93HV/vA/dv+f6nVDmAOD TnIrw+dFfQvOar4oam2EjsrqYAEwm8WjqP+2iQ3ce/c1+uCn36P3X/sh3Xqr+/yd1+jk4cMYHRAc q6MFZx3pwks3QqyLUW3i5+JGlvImDsoX3mkUi5/lLNKg7K5a1o+Tz1Ei5G1dl1UpLHBl83WIGyiZ ilceaJhDi9beO/MurOI9a5TJL26JYoIwmLSw4FPHrb0oP9qlIEe5sC03UTQgYE9BfMg2izqvuxVF CSvKKCtom7loZWpjwteYly+qhP2EdUyFzqTF2rgmrZX3sBKCrLsYuq2Xz4nRgN3/W9LpEM0tNq7O qamOfgEfBBy0YpEOeKSvR5Tt0UYjsAlRdGDf/YSQiSJS+sw8p+jGlK8bwhzIN849pyGvbxGi5VyN Ku3Eus5zkl0i4RyASflAYiwHEXponEvH2nx+8umH9NFrL9GHb/6UPnr7l3Tr17+kT27/mp4+PsnE NPP5UcNZzRzF1Nt4hBSGlFKaBDSiVPct28QU35NRbI2MlvOPqZi6mtf0CQJCT0gQopxKfmNVlOMJ zJN6aMOni42Uv5etbq0Yt1ot7Ry5Ol+Zfrg+5Rji3OTXVpNL3s0Ji4VKjVa84KCEzfSiG8p1eMJ+ R2lgYZ7T3c1pV22MEgqNbcjPs/AxZmA/9mDDvfduXVOxiYOS6azUF3zlBM0HYAu9mnNetCamLDIw NBIyIp0Vqk1zp6Mj0p0fzsIPBxPwP20KXxq94T1WlVrAXPhrXNgHbVg6BID9MQAxOYaPGsIcmIXz IwQFEtFxWsd6FraOvD+t1Cu3qVg0xnFOopzuNp9mIwKHeeZzqRCn1j1v22NFi5Pni7x2LfKtfI0g pGiRarU6P6V7775Kt3/xA/rordfo7vvv0Ce3fkN3PnqHTh49ropsxw1n0XFSkJOiWxLU8qLwZVQc iYg2FbvT9R03QyMj30TtONm5q4yOIyrqxXGxeaCh+lgTnzftnEhxo+g2US71arXSWddNtXLvk5kq V8slLRZYfmcxF3br4yI0TfEbaSVtJ7Of6dtN1onSptqnBilWgmGdCpWbjybt3sScrpyQ3XihEz7G THxTU57Bl00xopxtXhSi5mQ5BmJRgqEv1B2igciobHtd2vngrRdljMjfrtpYczbUt2hx6DMZPzqI ckGQM//a5Rk1KpQokV2L8/qLeZOQfu1FAA7DEMRHW2/u+OaULxc7A5D8AB85E+oisQ+XDt0bV5SE AHOSbWvkLNsoyrXnT0kvrncbUCfOgRmPqYFN02XSPi/zu8vXHvtdUmSTn4fXMtGgJ3fepbtv/4zu vvsG3fvwPbp/u/v38Qd0784tenDvYzo/Pfd139hvKs1mQtG1RrSwl8KbEkJXqBdDnIlyZTMFZpm6 I1JJhRiX0lUpqxGXPVaIcaEDc9nMoUxblaetZUfJUkmodZYcnn/4wMa273BWXq8XQldelFZ+PJn5 cdmNj+Nr1+jk5ImNnoMoNx/MnLCwC2lLR8fXzEkWNUcLK9IpkunknNn4pDdPoelUcZ3ZPGf8DqvM NbRql9Z+njx5aoXNqxDlEJG3P2PFCdvdhsWeBHd2s1AxQrsspyAHFdfWpQOwqhQpp4UfzvYQKKy/ VsDm0MhJ0XJ56lJiu4/UXMO42XetYYP5RWZqUOc36O69VYtrpI6uxRql8Z/iIqoS4huYkECRouXe /fqffvDhlC8Zu4N5+zu+2HLRYTBsPEUYfUpnpcwhMg5BTGNdXCc6f0p0fB03F4w6Grve9AyJcuXn q7Mn9PD22/Tg/bfo4ccf0Gd3PqRHdz+m+x/fogd3P6L7d7rHHty1wpus8eaEFyd8mTSS67bxgjMc YwquYKn2m26dp3MK4UtuRLMoGsprvOVppblQV4pufSEvT1ONIpKqdUctuqtKkUBGzskfonqUzxRF uZ6vIMVc3ziHNWW1Xjqvmo6Oj+js9IyOj4/p7Pysl/oPpkvbOm/y2KSaLZfUdGPBRgE1ReoRF8IB FzUbD3ij5axjvFFUSM2LUXPmp6zS3VKzaOj8/NzakTkivArRDKLcfogXjY38cgccZq09WizsHNso WR9VHgZxVpeND8Ae5N6TCz88NEVx16Zj1JyLnHM1F9vlio6OXuhspfNTFte6OWfZPRnbu0PwhTdB 2ff4zIpydk3p9llBiFPCT4wHPZSaeVV9Mt8UTB24HwbmsAiIj26ivDH1S8bMDfLNNpGI3nE7zMat DHaDacQHE0JtaperkIaimhQ670U5bDzBmDDGO6gRZDZup/dv0+NP3qXHd2/T088+pUf37tDTh/fo pPv3+H7378Gn9Phh9/j9T+jk8QN68vjEzvQcqzCH9ENXy8g3MqXjRei+6TssilXDbBpt4WV2m21z oh8KMkeBq3CMlMrrkKVC1pwJ4DHCjagQ0vJOqrXmDUNRcVIMiF0guR4ZF54bnbgBMY4vNNdMxAn0 UT9lbaBwoGE3UfYmK3ufFgsnPJiwB7Y15zBHzoHF0ZEXzLvx0JhUvJZCYqtsypLS0/tr8kR3pvFA MDSbknOEE7p9fTHz1CbYj1MpkK43F/GCrfjU+E7ijRejFKfO4lKECGunpnR4EvZ12n+2b2sQ+wYQ MYpUND8JJz1OnlTd8tH6GpXsRLruhjQ2osqIdc4eGoWt3VT85lBjTi2O7eNm3muufc6OB2sTKtWX U0pEXXPy/aodWnGLwcEZhR24N6d+mZi95+74FJtKYukUO5+gpRQ+H2rNUewuZwomnRF3i0bYaJqP ypxuIhVk1pw+eUKrpw+88NXYU9zzxw9oedY9fnZKp48e2k3W6eP7nfOx6h5/av+1yyU9fdQ97/Qp nT153H3/MT09+YzOnz6h8+77p+ax7t+ye43zs5Pu80f05OQxnZ2e+hPmcjynxzTlJ9JHTS4UqfjD WghxKXdRsRTv3M+a4v5GdGHrNHXPWXCsj6TC3xA3DxSdbKJ+airRSOqqEOmoqOtWinQsom9YCIRK FgUuXjsX3LgQ6qlXQPsipj3VE9nUtVqL9F4dU47sAcZi0Y13E+1z3I3VM3rhhWuku3FrnGswfdrz Uxsp2S2MdHzNFWhvuomHddsTt5NQfliF6y8qQlh9rfBB5NfxEKHblC66e3V2urS15dqzJV07vh5T usAcWNFRTGFtnDzFYh0surEORcsdig3ZsjEiCjtEzbX+sCfWmvPd1VfnSzu/tE9P3CE5bGMi86Sv +63SIYQT6VTnVz+ykaOhCUgUqf0KokqhmtCRFRy4SBH2Xqq5MYdLfmb+7t996Ytn1N7DCDoMdDw3 dHqD+6jtibX232jt1+Gj+7fSJqukzR/rvjaPL5crK9oZUc5sN5Yrl4piIonc67jflT66v6HVSTAJ n5SRq+Dw59SNJh8ef05M5ZLFkbkQf7Jorw1fKxOfKHV841xWyqLDitSZ8Aelk8l+GmhIBHXRcpxt UksRLr4WVUS7Ij01LxrP2WvUIuNkbbpMXKrdqwExbsppqmNzZm3ejB/9vLYKc2er7c+ZudA402fL pR1UZ2dLm4Zk5sqVbv086ubX+BotpXkz/D4xb4a/xjwP7FhEon5jBs4apvh/3q4bFh1Xu39HJiqy e9+MuGCed9xtqGwXRR8FVC3eXU1dL4UGPjgbimt7WOeNrXj7WbXu+62wH2tL5vHu5iyXSxsRdH6+ tDfi3Pga3g9ZttoeilgbIve5eV3zUVPwO7SwW+F3lD4I2O4GQzQ5opr9mCL2RYfxxo9/FxGk/CGa q8u4UE3WAKK0n8YbSsN5Kl/2N1yh7eiBCL2aH05hPQl20Gq/BiT7sGPdrBvBPsz47xYCYxunZ+c2 umpp/XDXwHipkz0EHzz43W2bRn2rkz3AFnZrDyzHpChtojivMaxikw9f07txjYMW3UcjUZtSQtY+ zGO+9qa0ndQMosyK4OdmDwBcbP6U+xFaHj3+vc//8bdefzrla0bEHDYesZC58uH/rXckYtScn7Yb r1hYX8dvCLU/1TELhT3l6z6axV41wcHm6FjkwhxnzrDWuZMMpuyZjGpxmYCkN3wecV8ELOu11MWl PFpMFX+cKoSoXmcrEQ0nxcFM7JLCGNVFuI2i4SiPbusLcP2OqU12QtoXC1VNhaC+GDF14W3dmHVN ccImi0LWM7FwHkITjtYecoeTbrfxNAcUjQrNIHzano3EVDYqyIRAsN9ksXZOcxAorADnd2tm3pRz ZqMIqsKO56rSDqRAlzZSXGymWAgHrkaQ3Vz53PiQipcKeNdrY00t4pzL4eqjTVtK6awu9cpFnZpu rCYo3/gU5p6thP0s/NfGyBbK1aVTwefw9tn6Dq9OlOBckIPf8VzsR4kINyUFOQoiHXuBQYgLin10 UOrKKlPApd1l/oJPe36eAsTQ75R15mQUaX4QlqLmQgRVE1qBu2ob7p4qdwh+vFBubfF+eKvcetIy xYP2KE77N6PVsIed2oCWfgRVshOo1/Qr+HKNL3kS0lUb32BMpnMr4fs1ZQMwKQaKKFMADsb3jp1Y 7dD9ydRFOQhzIK0dot5LWWtOectos5btwctStnaOOc1ju+h3n7OOJ+AhwmPlneIUnZd+v3SW4Q/M SpcbfM4mvkMuGjHVNKZed8OiQ2rdEZavUaYDDESaVZonlKmqqb5eIbQVAp2MhosbmREhLr/eXLhT hReoamlxEOTG0evnzfD+6rjJysWF1h9mmI8LUjZSzpUK4G6+7D5vnXDgOrqGuZNjNIXyu6Us2qeI Lga7mavK+SjUhFS9DRXHiB/ZLa+JRbqVr5GVnseVSKKym+TkO7RGWwoFzN3Yd7fAiG0cdIjocxgB zsYEGWe9UU58Ez5IiP5vC79DRp+W5g0bujr7kYdCod6qEoIcewFC+SZFTqBTXoSg+Lys0P0GTkYU wvbVmkb88FCztPX3zH1Cdu3gIFKTCxF1YpwWUXfJD2+19LtzX7xFtNyV+L5ZBobwERXl2RqNaPDQ sBSpXSSpqzOnYs1BLiOuWRwUz2QtARPzvUWdxW7SenkOlw1hbpYLBKfIDz9Ly+gPCk0dQgMIv8l0 YRwUN5nZazYurUoHdU2H3+JcIdWKlC/i6Bi0lRPsio8CpjDuNhHbhr7eIM21+vOVCDcpmvUdpjzi rfY3cJbaOtC5tHgulTXbBoQ43kQEHBHispRULoQ5Eg0cdJ4LzJX7WOukiJQHMRSKeTOmbZErUh9r A0lxwR9q2N6TPkqO2s7BVtpFKnuBjhsf2aC1SF/1m6pCkMMcuds9sqzRUwr7qWGDb+eQCXRBlKOe KNdkmyfZSW+gPhZP797KCKHY/IGTh6LCmDfNHyifp1pK6gRr7680ZO3MChGU20+QOqT9SLOBDe1u va+VkAjCQ7CV1FE8CXJcpONJoVtlh155emy1NMMedzQeKvdha815P1x5S9HyKFGIc9EfNyJNFKfd YZF5jWAPjT/0SWsHVw94YA+7s4nSX6itJ/Hgh8vx7+3Dryf1w6BK9DVztU4wAPsvznlRzjaaXNyY wyVDmANx8tacukKVm8xMnPObyyYsKL4ekg2t1xwdg3AMHtJjNYW6c84FkCfZVDgGYEICxqUcGF4r wtW+W63DVN0gcK9eHXF+8i6bJtCAqJaJbxsIcL3fPyLEUeaolT9fF+K49vcWniFXbmJtE6VhjRdS cLiIdggd9cIcqvwcGzZRoakO+c6/NoXVC3RKczzEyCN9dG/OxLy5+7mrrNmYIuY4FwXk5oj7ooKM lFOV6FniwxIVtiJKbGA/2h8GrqgoNxCFCOoJdNbGhEhHlOyH4Hdc+dqfl1rgLGUvF+fS97IoofA9 SinicY2kPGVvqEbqXt8reV7mx2Q42CERSRoyWIgoHvaYjSv7UFDTVCb44aaUAnl7COuJjeQW47/V fXuAXWxdW+j7plw/4E31F3NbUMJGGk5NgqqiHIvSJQO+HgAHZUDOSm7O4XIhzIFhYUSngvZBnAvh 9GblaGOtC3dqbR1k3zXKOAYqpqxq2xhC+6NqFwHCotAsHGQIdn3xaeiJvE7AKxpCKBH5Ej7KFNWa 6FYT09Lr5/U7hn6mFymX1bJbHw0XRT+xAckuj+u176pC3IhjBj9te+NZ1pojv5EK4kL0L0SEgxZv SOs3VKEOUEgzyhpMUGovLIuHgx2JRpR3SyUer/0YU4qiiEAiQk5unNLPqzLaZ80O6lBjHsoI3DIi PsyXWkQJ6Xgw6J7fhE2nsau2TfOvdgKcrenoD/+MvaiGhQAh/A5hQ3rN+w+ebU7k4rRJFeUYVCnU ZQJdijhVIqouO7ii1MwoF+nqlrLP9lMrK5OiSZ1NrHTewKnt2ZHygp2O6aw6jH1N0Z5k0yJnDqlJ RYuRv9U1pHyMC/9THhQrSlFzjRKNwMRYH42Uq5QsgY8HDt6WlLr7J9+49SaEOTBHRS5GzUUnWaRk RafHR845oc4VmpWCnPbFy61zHR7zjkETNpRFPQuN9mizVeeGCyTne1Td68bKtSE8KLbVBDeu/HCv PtuAaEbF6/eaRVSi4IZSUtPfRr3X5REhjiqbeR65H+s2zkh2uLzjHTZRZb2sLHIuFMzyUQwpStlt qBodonzyeZNk5A8VEY2YM3c+P5W1J1mkig/VjUx1s/JIBlUR5WrRcnOxm6GO0GbAx3RwSh+tvKZU sh/vt4SIU1lHLjSaaqr2w7CfHdtP3vgofYNrIrcsZi8fk6mula7FvTpaAwddB2MbHA66xdrv6y0p SuKa8n44Sd/CHvCE8kws1pPgQ/UjsKlYTxoNH2CXb/CQTSguGoKxynzRIFq7w58iQrsU5YoDH6Sx gkO2mXa1enkulwthbrbjnIcjLoqUVh0iAUTUR2wIERYXlVJJdBD0Wlcjxq7xsQ2823DG/aTO3XP4 x7Pd+1ZEsHE3YujbZWrp4MaP+tFuYTj2miSMpJfVomnk7xqKgMufw5kAl4luonGEon7DijExji8x L4DN5k05DlpdiKaiXpaM/Gk41bliW/uHxfvrxx/7aONi3iTivGg9UvGubG4aEvfDhkfJjbGMihOb LcX99DvFlS7OI5uoydqnOHnhrAAdi7pyPq2VXMBpE+yH4lNTpH4MYdXxZ4fsB7azRUFpZF0vS0CU Xch7IjfLBiub2Y8kRbsezv1jpqwZQ0BxWneUiGqLtWCDydiuxm7FaYWYx3490pTWlBBBKu0BtrBd ykyNMd8zvrdizivLHVAhUvOIKFdGj27qdwOwj6imeWku1wphDlQdq3gCHSJAqIheErUutAizt6Kc doKcSXGNvjFzWvzlIR9qJc1qg3vhjdqIqDa0aaaqQMW5aFJ5ouJ+85HoMOfhM4NRbX3RLe+sWt3k Fz9X7cjIPPrzRJdLUdW16wNrJsf8ITm/2Qgfs+nxTnEQBELkjzzU0PE1TIFujhKDFvNvimbgmCZL lbkT8+aO562azQp7ZK4JDSliVkY1JJvnXirTWNr5VG20KuhwbnCsU825MF+FQ8GQyqeD/XAolk/x EFAFgZuLHTNs5+rW/JESEFGEEPYTbWrAfmqidllqYv/vU6XBkjig4YpYxuJeWRGPdbwrQWp26bBp PZFuT3i9Rox/XfHFYRu7X1OY8nqCcgyUYpxcN1TWKCyPJJW2hEg5MAnsRNTenMvlQpgDmTOQ7fuE OBeiNpoovJmTbWU7POngGLMoVO5TXMN6H0/qojOQO86ZDWq9kegCDmA+jREQlx+XYxvTdZvn8lv1 08Pk4JPYKIdxKIv0ppPPetpnmYoarr+MhNNiM1Lb7Neuh4h6DSPGIhQ2QcFl29wxGCg6JTWEUB8o lJGL75dPOWplAW9xiMF+kgyHFm6cpd1UmW6UiYHgytZIOQ+V0Q+K+/OJjHhw9p7bfTV1tTgkYPHe lwcEh7xzLjsbS0Farv1JkBY14nw0kBW6ydfgyuwnPU9nIpwetR1d/G6wfRvqlZHgZBuqbHBU2JXs Xim7jtdEOW3Fp31fVvSgbZT2EBwQHX2M1K219Qc+WkRgK3+AHsoiaAprjq7+HRrpqzvxf8fmk14D saLJUFn+RPqiKkvXFnZSEalT92vq+74A7L2jQPp3j3/nZaJPZnHJEOZAlgqSFpS0ckhHufVetNs0 hlJzSbgLm00Zjh/D7OXrhwLN3FvJyvAhvEH77XkMK2lDzubGc/H6l12b7jVQX42HIvKyoaf6j2fp CNyr9Vb+QXIDXr2uyi/mwQ3NZtcPh2tnu6jNxrQQ5+xhBadIYetMe0GhdWWyXC1OIdJpkXakizJy UnAYtEPMmRde+y7yfK7UkZTd78oIWFV0nuw9Lt43pmm/jWMRQqUYoYvnKO9zhKL1ZQSd9kpfsLUg hHM4WNThsKTynveLl8KOdrK/6q9nUsgeqr/ar0dXPHdE1NjndbFqD2JiqonVIQ01HRBSLJdQ+uE6 prP6Q3BOB+X52jJ26gS25h+P+HpxXNcaDQ3YgxKLUc0euOLC4B0FB+d3M//qn/63t+7P5ZIhzM3a UUpOARd7T644BqGYbIzi8CecWQ0kqot8upZByLV9L5aNw3W3h7+rN3gOi3Tn3I/hS/32MZ+SN2ga IX83r/mlXHlulv498keNbcb5ArYMns9mqoxclJ1Wqxsq//2QbhdEOac7iOgeP5FqaRPVORPz5lXP cL1o2IqYkG22ZNoq5REQm/5eHn7zD9rvyPyFihgh5+GVqKtFhc8RbdLbE/kuruFWjdtQP9oaaXy7 9Q56DYwqthO+r7jfxVwVi3cZTX7w923IByeXhirHvOymquWYL9cTcWPbXikErrcQBVu1AB6xB676 ov21JBsjtPkhD1NdDAZgb83HpdvdmNNlQ5gDmbM86JCGiV6kJsbugzpPO9HSORABcGOR8hrrxLTH F2/nybXU0WqwwwU2BENCW61rII9EtlW/rtaLu9xGZpP7Aa5eXOi9p7pfqzMgi3izjAAqkpJ1OQ9z /vs2mS+HyimCLc1hzHlaHtcifTnrqMxl6h3svH/oIdPCw/e9KBEiRGwjiCBoU3EwWATdR2+kbA6g YSPP04bGykCUthM+9DqlV8S9KUWRx5IVvlQMF5M/C4Eu2ofu++FhTSkbXNUEGtjD1dlBOVeFccqV BmDpKIIyQc5+3Mh3TvMhfEdwEMRTOwhzYIYbzLEIkCHPKnSIpLjI9Cd8XUbO1Wyv6khj0Ti8OVRv 7Axzpd7aJtl4g2mea1JB5Tdrm+fa2C87oPLanTr1NgmbXsOcN+ZTFBdYjGcpMLAOXavTc3WovVmm rZIuUk9Y1JrbzMlGJtKzb6Bq2fqDAlxlHPRSjMQL1SMk5uN3VO1IpLayqF/LWvcij6ONSPvhMhqI q8JDaryBzequfYFaFFy59mZjv4iOK+2CBzqR84HaQv2eFUKMrkdjl3NJ7eBH3qzsgId41BcH27WH cn5Rasx/5Lo9UKVZ0FCpFB4ZcwgLBofgWJtSL0fHN+d02RDmMPAHaycNRhIV9ee0WEhKoS5L62Ou LwQ88AAWjkOWJ7bz43zJH7tE+muvXo3Wg1FvY5v2i9yNZ9oIwj72V1yQn2T1NguBwT+WFarfZGzw nGScPZvWeHwzVT4+JOjzBmLCXNOOeqXedBK4qRDopCkE+2mYU03cwgYHWoZinF+BL6BHfEuiESFu wH7kWFlnR4d8F6VgTYW/zYWfXRPp5BvA2wzZB9v1jTc4OKaxtYYv8JvhO4J9x4YBq5NPv3X68zld NoQ5DPye06JHqr2V9WCymOxiLyoXDj2wSuh1cfNwFCay0dr+G8nbGC5jUW/Mo09lWn+6vNMNARyr PXC3h6IdhGpapLmaDq2tKHafbay4Hm18oWEhOrli+tz9PDUkIGjqF6UPX4bIFDUivKXurzxZ25HR 8UN+R8pmSTYSy2pU5nN5N9WIaqORs7cXdlS1n4EaFaryMG8wzg7JHoavQceumlm5RNl5s3YYLt2F C94K2MjV2whv4s8OlEhBMzAwMSehm4TaH/7bB3dWc7psCHMY+Bfa4Nc0OdJ9h7h36jO0wCNufu7e yeWKmvBwsW6+wK/ZZropnCCQNkE621DpwnmWG8zBiEy5A3sG2wA7nr8GUCNPi7WjZq6uc97jejAC tedvlIKEfFhv2BIFdrIfa/nQezFUwJ6ne+CQlYHJUk5z0bqafKL7NpG+py93z2Aje7WmcMXUNhWo +xMq4XAX7LsjbQb4jbldNoQ5DPy1wsK6zUNWL0xvttjoLQgg4CCH11oH/PJO7ZrGCrz+57fpWIP5 CQzlXFnrel12vr6ok653PIYxZ23v/o7NOWMRjZhH6ve91vF9k87X4PmICnrD9/VZ7Giq6/G6NPZe gyru28S6G7it9wdcvXltUjalOv71RZxzAJ4zim/O7ZIhzIE1mxR9sQV781IKYEYbqkN6/Ys483nT FIxqjPf1m6lnHcAYZfs3p/DA3gddlndrP1GMGHge9p6HZUvVNOYLjpU52dCzlkvEWgKfGoDnOphj gxrR9FGEyatzjYg5AMacnLXRc7hl4DmP0bn8brD/4xHzJTZPmEN2Zz/r7jfu7HTtaA6ddMdrmNJ4 8yEwC1937uI0OGBErUxNnA5i4pDW7//JNz+5NbfbAmEOPPPCAAAAAPMlALAfAK7GDmAfAGMAHDKh AVTs1q2zjy/N8Z4oDAuwZtYHAAAAAAAAALCPezXs18CBjdksQr6of6g0vzzH2wJhDoyDIi0AAAAA AAAAsJ97NezXwKGNWcNAZ2G9bBAxBwAAAAAAAAA7BVE+AAAwb2S79dRmfflZ+/THc7wdEOYAAAAA AAAAV7sh07t6aYQPAQDA3mNryulUW85N4D/9N39278kcbweEOQAAAAAAAMBE9noIxQMAgD2epB1F bTkfSX1zrrcFwhwAAAAAAAAAAAAA2C0yqJnzx7XWL831tkCYAwAAAAAAAAAAAADPDa0WL8/12iHM AQAAAAAAAAAAAICrQdaWM18q9enX/8eHb871dkCYAwAAAAAAAAAAAAC7J4hysRsrk27bl5l5tt17 IMwBAAAAAAAAAAAAgKsjNoDQJmLuxpxvBYQ5AAAAAAAAAAAAALBTdPifiJazD7UthDkAAAAAAAAA AAAAAHYFB0FOuy+0bu2XK9W+POf7shVh7vO/+9viTk95FM3gGqf+3oGrv4csZ2C8Fxr3AcC+t/+3 8xauGTYJAAAAALDlvY/O/Czdavu59qFzbP5r1K/+5Tfu3pvzfdqKMPfgVyfOMedwoyfq3WruFyoE +71pTDNC+oD3bvPbpnV+D/mS9758nRmPy+yUCADY9zY8vsv9XtjgPP0BxlsPAAAA7Hyt5hAUx5nf xUqRCZLjpnEfu69XZ6sbc79lWxHmvvi1f2IdcyPKuRvcTmfjkrlvWhQohL1djVFzr5XyRZzz7P1j dj+C9+4Ct5/ze/0MovQUb3smbGy6idR0+QgfAGDfmzuEGzqNk56kpuzwX96xw5sNAAAA7HSTlNbb uF+K/qZp9GBUu5Xd6hvtSC2am3O/ZVsR5t57+Wf2RltRbtnaj8/sOO2N78eDG3ANx+4KjFoP+8+b aCIyelPj/Xq2jYwf8/pCBiTeiynuDXl4kz8WGXfZCB8AYN8XuqbNnMbxawPPfaKtH3Bsa+4GAAAA wPbX7rDisuqv3U6Xi9FzzeIIEXPbeJF/9M++6oLJ2hXxoru5q3Z6Y0sxHLsD3nBWJwq8fbvfzBQB p5O75zyyyYfwBmDfh2nLsN/9el/k3Ip1GwAAADiMtZv9wW0ZMWdFudbqRqtlS83x4uTH37j987nf tsU2XuTd77xBn/tyQ2RSWLt/7ItBa/s5T2Ng6f5AM1F0EOeu5v7zYkFqcey/1nSRYn96taTV+Zmf GAjpyJd4D5rrn+vfL97gHnbPWT09Sfe7fOsO/D1QR0fEqrEnQSmqtlDrbAq1TmuSf267PCO9XGJ8 Adj3ti7FrBNHxxeP+vMHi+3Z6ebXDq4GuczXfDEAAAAA7N/aXdtrl36iSWFV3YfV8sf/foVN0VaE uX/1d588+qt//ft/fO2L12n56JT4+oKWT85pcXzUfXc5gYGlaLlc0bXrx7Q6P/9tddR8pV2tuoHU xPa+YEfCBytqu/++8OU/fPELX/7qi2RDYbUPe21pE2Hu5O6tx/dev/lha6tLep/eiiN47zbh6IXf Wnzpa//iHytbP1J37wmTuZfuPdBrDei97/35W92U6ydgY03de8qttSviw34PXvzKH/2D6y9+6QvN YkHtsu3X6jIb/u4aWSt7uWbz36juuVrTg3d+cefh+7+8jxEGYN+XX55ZrBW/8w//8MXf+oOvvsjd 7zZpuZscDDIb0Zzp6b2PHt/5xfc/bDsbVdzdC8L6sC8+wBe/8rXfv/57f/B5tu+p8iVrVhus/5oe vvf63Ue33nygdbnuKzdgAQAAALBVuvX2025f9O7iuKHl2YoWC6aV8Smbbu1dtTZ1dfHCMZ3ePyOj Hz355PQ27hoAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAwF7z/wUYAFAjZkSfES00AAAAAElFTkSu QmCC"/></g></svg> </a> </div> <div class="header__right col-xs-2 col-sm-4"> <div class="share-button__wrapper share-button__wrapper--text hidden-large-down" data-sharing=""> <button aria-expanded="false" aria-haspopup="true" aria-label="Open more share options" class="share-button flex-align-justify-center" type="button"> <span aria-hidden="true" class="share-button__icon"> <svg height="20" version="1.1" viewBox="0 0 14 20" width="14" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <path d="M10.38 7.2L14 7.2 14 20 0 20 0 7.2 3.6 7.2 3.6 8.89 1.85 8.89 1.85 18.31 12.15 18.31 12.15 8.89 10.38 8.89 10.38 7.2ZM7 0L12.25 4.8 11.01 5.93 7.87 3.06 7.87 12.3 6.12 12.3 6.12 3.06 2.99 5.93 1.75 4.8 7 0Z"></path> </svg> </span> <span class="share-button__text">Share</span> </button> <div aria-labelledby="shareModalSiteHeaderTitle" aria-modal="true" class="share-button__modal hidden-large-down" id="shareModalSiteHeader" role="dialog"> <button class="share-button__modal-close" type="button"> <img alt="Close" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/share-modal-icon-close.svg"/> </button> <h2 class="share-button__modal-title" id="shareModalSiteHeaderTitle"> Share this Story: <span class="hidden-medium-up">Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered</span> </h2> <ul class="share-button__modal-items list-unstyled noskimlinks"> <li class="share-button__modal-item share-button__modal-item--link"> <a class="flex-align-center share-button__modal-item-link copy-link" data-copy-link="" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "Copy Link", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered"> <span aria-hidden="true" class="share-button__modal-item-icon copy-link__icon"> <span class="copy"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#191919"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><path d="M32.5 28.7C32.5 28.4 32.4 28.1 32.1 27.8L29.3 25C29.1 24.8 28.8 24.6 28.4 24.6 28.1 24.6 27.7 24.8 27.5 25.1 27.5 25.1 27.6 25.2 27.7 25.3 27.9 25.5 28 25.6 28 25.6 28.1 25.7 28.1 25.7 28.2 25.9 28.3 26 28.4 26.1 28.4 26.2 28.4 26.3 28.4 26.4 28.4 26.6 28.4 26.9 28.3 27.2 28.1 27.5 27.8 27.7 27.5 27.9 27.1 27.9 27 27.9 26.9 27.8 26.8 27.8 26.7 27.8 26.5 27.7 26.4 27.6 26.3 27.6 26.2 27.5 26.2 27.4 26.1 27.4 26 27.3 25.9 27.1 25.8 27 25.7 26.9 25.6 26.9 25.3 27.2 25.2 27.5 25.2 27.9 25.2 28.2 25.3 28.5 25.6 28.8L28.3 31.6C28.6 31.8 28.9 31.9 29.2 31.9 29.6 31.9 29.9 31.8 30.2 31.6L32.1 29.6C32.4 29.4 32.5 29.1 32.5 28.7ZM23.1 19.3C23.1 18.9 23 18.6 22.7 18.4L20 15.6C19.7 15.3 19.4 15.2 19 15.2 18.7 15.2 18.4 15.3 18.1 15.6L16.2 17.5C15.9 17.8 15.8 18.1 15.8 18.4 15.8 18.8 15.9 19.1 16.2 19.3L18.9 22.1C19.2 22.4 19.5 22.5 19.9 22.5 20.2 22.5 20.6 22.3 20.8 22.1 20.8 22 20.7 22 20.6 21.8 20.4 21.7 20.3 21.6 20.3 21.5 20.2 21.5 20.2 21.4 20.1 21.3 20 21.2 19.9 21.1 19.9 20.9 19.9 20.8 19.9 20.7 19.9 20.6 19.9 20.2 20 19.9 20.2 19.7 20.5 19.4 20.8 19.3 21.1 19.3 21.3 19.3 21.4 19.3 21.5 19.3 21.6 19.4 21.7 19.4 21.9 19.5 22 19.6 22.1 19.7 22.1 19.7 22.2 19.8 22.3 19.9 22.4 20 22.5 20.1 22.6 20.2 22.6 20.3 22.9 20 23.1 19.6 23.1 19.3ZM33.9 26C34.7 26.7 35.1 27.6 35.1 28.7 35.1 29.8 34.7 30.7 33.9 31.4L32 33.4C31.2 34.1 30.3 34.5 29.2 34.5 28.2 34.5 27.3 34.1 26.5 33.4L23.8 30.6C23 29.8 22.6 28.9 22.6 27.9 22.6 26.8 23 25.8 23.8 25.1L22.6 23.9C21.9 24.7 20.9 25.1 19.9 25.1 18.8 25.1 17.9 24.7 17.1 23.9L14.3 21.2C13.6 20.4 13.2 19.5 13.2 18.4 13.2 17.4 13.6 16.5 14.4 15.7L16.3 13.8C17.1 13 18 12.6 19 12.6 20.1 12.6 21 13 21.8 13.8L24.5 16.6C25.3 17.3 25.6 18.2 25.6 19.3 25.6 20.4 25.3 21.3 24.5 22.1L25.6 23.3C26.4 22.5 27.3 22.1 28.4 22.1 29.5 22.1 30.4 22.4 31.2 23.2L33.9 26Z" fill="#FFFFFF" fill-rule="nonzero"></path></g></svg> </span> <span class="copied"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#005A8C"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><g fill="#FFFFFF" fill-rule="nonzero" transform="translate(15.000000, 12.000000)"><path d="M15.8 3L12 3C12 1.3 10.7 0 9 0 7.3 0 6 1.3 6 3L2.3 3C1 3 0 4 0 5.3L0 21.8C0 23 1 24 2.3 24L15.8 24C17 24 18 23 18 21.8L18 5.3C18 4 17 3 15.8 3ZM9 1.9C9.6 1.9 10.1 2.4 10.1 3 10.1 3.6 9.6 4.1 9 4.1 8.4 4.1 7.9 3.6 7.9 3 7.9 2.4 8.4 1.9 9 1.9ZM14.7 12.7L8 19.4C7.8 19.6 7.4 19.6 7.2 19.4L3.3 15.5C3.1 15.3 3.1 14.9 3.3 14.7L4.6 13.4C4.9 13.1 5.2 13.1 5.4 13.4L7.6 15.5 12.6 10.6C12.8 10.4 13.1 10.4 13.4 10.6L14.7 11.9C14.9 12.2 14.9 12.5 14.7 12.7Z"></path></g></g></svg> </span> </span> <span class="share-button__modal-item-text copy-link__text">Copy Link</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--email"> <a aria-label="Share via email" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20Grande%20Prairie%20Daily%20Herald%20Tribune&amp;Body=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered"> <img alt="Email" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-circle-email.svg" width="32"/> <span class="share-button__modal-item-text">Email</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--facebook"> <a aria-label="Share on Facebook" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;display=popup" rel="noopener" target="_blank"> <img alt="Facebook" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-fb.svg" width="32"/> <span class="share-button__modal-item-text">Facebook</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--twitter"> <a aria-label="Share on Twitter" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;text=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="Twitter" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-tw.svg" width="32"/> <span class="share-button__modal-item-text">Twitter</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--reddit"> <a aria-label="Share on Reddit" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "reddit", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.reddit.com/submit?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;smid=re-share&amp;title=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="Reddit" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-rdit.svg" width="32"/> <span class="share-button__modal-item-text">Reddit</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--pinterest"> <a aria-label="Share on Pinterest" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "pinterest", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://pinterest.com/pin/create/button/?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;description=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered&amp;media=https%3A//smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg" rel="noopener" target="_blank"> <img alt="Pinterest" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-pin.svg" width="32"/> <span class="share-button__modal-item-text">Pinterest</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--linkedin"> <a aria-label="Share on LinkedIn" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "linkedin", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;title=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="LinkedIn" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-li.svg" width="32"/> <span class="share-button__modal-item-text">LinkedIn</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--tumblr"> <a aria-label="Share on Tumblr" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "tumblr", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://tumblr.com/widgets/share/tool?canonicalUrl=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;name=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered&amp;description" rel="noopener" target="_blank"> <img alt="Tumblr" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-tblr.svg" width="32"/> <span class="share-button__modal-item-text">Tumblr</span> </a> </li> </ul> </div> </div> <div class="sso-btns" data-sso-btns="" data-sso-marker=""></div> </div> </div> </header> </div> <div class="top-menu-wrapper"> <nav aria-labelledby="sidebar-title" class="top-menu" hidden="" id="sidebar"> <span class="visually-hidden" id="sidebar-title">Main Menu</span> <div class="top-menu-search hidden-small-up" role="search"> <form action="/search/" class="search-form--lg" method="get"> <label class="visually-hidden" for="id_search_text_top">Search dailyheraldtribune.com</label> <div class="search-form form__group"> <input class="form__control" id="id_search_text_top" name="search_text" placeholder="Search dailyheraldtribune.com" required="" type="text" value=""/> <button class="button button--icon" type="submit"> <span aria-hidden="true"> <svg viewBox="0 0 32 32"> <path d="M 12 1 C 5.9418624 1 1 5.9418624 1 12 C 1 18.058138 5.9418624 23 12 23 C 14.250876 23 16.345333 22.314679 18.091797 21.146484 L 27.939453 30.994141 A 2.0002 2.0002 0 1 0 30.767578 28.166016 L 20.957031 18.355469 C 22.23773 16.557441 23 14.367054 23 12 C 23 5.9418624 18.058138 1 12 1 z M 12 3.8691406 C 16.507309 3.8691406 20.130859 7.4926906 20.130859 12 C 20.130859 16.507309 16.507309 20.130859 12 20.130859 C 7.4926906 20.130859 3.8691406 16.507309 3.8691406 12 C 3.8691406 7.4926906 7.4926906 3.8691406 12 3.8691406 z"></path> </svg> </span> <span class="visually-hidden">Perform search</span> </button> </div> </form> </div> <ul class="top-menu__list-1" id="main-menu"> <li class="top-menu__item"> <a href="/category/news/"> <span class="top-menu__item__text">News</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="News" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/news/local-news/"> <span class="top-menu__item__text">Local News</span> </a> </li> <li class="top-menu__item"> <a href="/category/news/national/"> <span class="top-menu__item__text">Canada</span> </a> </li> <li class="top-menu__item"> <a href="/category/news/provincial/"> <span class="top-menu__item__text">Provincial</span> </a> </li> <li class="top-menu__item"> <a href="/category/news/world/"> <span class="top-menu__item__text">World</span> </a> </li> <li class="top-menu__item"> <a href="http://postpandemic.nationalpost.com/" rel="noopener" target="_blank"> <span class="top-menu__item__text">PostPandemic</span> <span aria-hidden="true" class="external-link"></span> </a> </li> <li class="top-menu__item"> <a href="/category/special-sections/"> <span class="top-menu__item__text">Special-Sections</span> </a> </li> <li class="top-menu__item"> <a href="/category/real-estate/"> <span class="top-menu__item__text">Real-Estate</span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="/category/sports/"> <span class="top-menu__item__text">Sports</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Sports" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/sports/local-sports/"> <span class="top-menu__item__text">Local Sports</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/baseball/"> <span class="top-menu__item__text">Baseball</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/basketball/"> <span class="top-menu__item__text">Basketball</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/curling/"> <span class="top-menu__item__text">Curling</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/soccer/"> <span class="top-menu__item__text">Soccer</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/football/"> <span class="top-menu__item__text">Football</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/hockey/"> <span class="top-menu__item__text">Hockey</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/auto-racing/"> <span class="top-menu__item__text">Auto Racing</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/other-sports/"> <span class="top-menu__item__text">Other Sports</span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="/category/entertainment/"> <span class="top-menu__item__text">Entertainment</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Entertainment" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/entertainment/local-arts/"> <span class="top-menu__item__text">Local Entertainment</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/movies/"> <span class="top-menu__item__text">Movies</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/music/"> <span class="top-menu__item__text">Music</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/television/"> <span class="top-menu__item__text">Television</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/books/"> <span class="top-menu__item__text">Books</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/gaming/"> <span class="top-menu__item__text">Gaming</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/celebrity/"> <span class="top-menu__item__text">Celebrities</span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="/category/life/"> <span class="top-menu__item__text">Life</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Life" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/travel/"> <span class="top-menu__item__text">Travel</span> </a> </li> <li class="top-menu__item"> <a href="/category/life/food/"> <span class="top-menu__item__text">Food</span> </a> </li> <li class="top-menu__item"> <a href="/category/health/"> <span class="top-menu__item__text">Health</span> </a> </li> <li class="top-menu__item"> <a href="/category/contests/"> <span class="top-menu__item__text">Contests</span> </a> <ul aria-label="Contests" class="top-menu__list-3"> <li class="top-menu__item"> <a href="/category/contests/national-contests/"> <span class="top-menu__item__text">National Contests</span> </a> </li> </ul> </li> </ul> </li> <li class="top-menu__item"> <a href="/category/business/"> <span class="top-menu__item__text">Money</span> </a> </li> <li class="top-menu__item"> <a href="/category/opinion/"> <span class="top-menu__item__text">Opinion</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Opinion" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/opinion/columnists/"> <span class="top-menu__item__text">Column</span> </a> </li> <li class="top-menu__item"> <a href="/category/opinion/editorials/"> <span class="top-menu__item__text">Editorial</span> </a> </li> <li class="top-menu__item"> <a href="/category/opinion/letters/"> <span class="top-menu__item__text">Letters</span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="http://postpandemic.nationalpost.com/" rel="noopener" target="_blank"> <span class="top-menu__item__text">COVID Changemakers</span> <span aria-hidden="true" class="external-link"></span> </a> </li> <li class="top-menu__item"> <a href="/all-newspapers/"> <span class="top-menu__item__text">All Newspapers</span> </a> </li> <li class="top-menu__item"> <a href="/category/driving/"> <span class="top-menu__item__text">Driving</span> </a> </li> <li class="top-menu__item"> <a href="/category/healthing/"> <span class="top-menu__item__text">Healthing</span> </a> </li> <li class="top-menu__item"> <a href="/category/thegrowthop/"> <span class="top-menu__item__text">The Growthop</span> </a> </li> <li class="top-menu__item"> <a href="/classifieds/"> <span class="top-menu__item__text">Classifieds</span> </a> </li> <li class="top-menu__item"> <a href="/remembering/"> <span class="top-menu__item__text">Obituaries</span> </a> </li> <li class="top-menu__item"> <a href="/shopping/"> <span class="top-menu__item__text">Shopping</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Shopping" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/flyercity/"> <span class="top-menu__item__text">This Week's Flyers</span> </a> </li> </ul> </li> </ul> </nav> </div> <nav aria-label="secondary menu" class="secondary-nav secondary-nav--story" id="secondary-nav"> <div class="row row--xl"> <ul class="secondary-nav__list list-unstyled"><li><a class="header-list-item-link" href="/category/news/"><span>News</span></a></li><li><a class="header-list-item-link" href="/category/sports/"><span>Sports</span></a></li><li><a class="header-list-item-link" href="/category/entertainment/"><span>Entertainment</span></a></li><li><a class="header-list-item-link" href="/category/life/"><span>Life</span></a></li><li><a class="header-list-item-link" href="/category/business/"><span>Money</span></a></li><li><a class="header-list-item-link" href="/category/opinion/"><span>Opinion</span></a></li><li><a class="header-list-item-link" href="http://postpandemic.nationalpost.com/" rel="noopener" target="_blank"><span>COVID Changemakers</span><span aria-hidden="true" class="external-link"></span></a></li><li><a class="header-list-item-link" href="/all-newspapers/"><span>All Newspapers</span></a></li><li><a class="header-list-item-link" href="/category/driving/"><span>Driving</span></a></li><li><a class="header-list-item-link" href="/category/healthing/"><span>Healthing</span></a></li><li><a class="header-list-item-link" href="/category/thegrowthop/"><span>The Growthop</span></a></li><li><a class="header-list-item-link" href="/shopping/"><span>Shopping</span></a></li></ul> </div> </nav> <main id="main-content"> <article aria-labelledby="articleTitle" class="article-content-story article-content-story--story"> <div class="article-header__share-group hidden-medium-down"> <ul class="social-share social-share--icons social-share--column social-share--small list-unstyled"> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20dailyheraldtribune.com&amp;Body=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered"> <img alt="Share via email" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-circle-email.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;display=popup" rel="noopener" target="_blank"> <img alt="Share on Facebook" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-fb.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;text=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="Share on Twitter" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-tw.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center share-button__wrapper share-button__wrapper--icon" data-sharing=""> <button aria-expanded="false" aria-haspopup="true" class="share-button flex-align-justify-center" type="button"> <img alt="Open more share options" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-circle-share.svg" width="32"/> </button> <div aria-labelledby="shareModalStoryHeaderTitle" aria-modal="true" class="share-button__modal" id="shareModalStoryHeader" role="dialog"> <button class="share-button__modal-close" type="button"> <img alt="Close" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/share-modal-icon-close.svg"/> </button> <h2 class="share-button__modal-title" id="shareModalStoryHeaderTitle"> Share this Story: <span class="hidden-medium-up">Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered</span> </h2> <ul class="share-button__modal-items list-unstyled noskimlinks"> <li class="share-button__modal-item share-button__modal-item--link"> <a class="flex-align-center share-button__modal-item-link copy-link" data-copy-link="" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "Copy Link", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered"> <span aria-hidden="true" class="share-button__modal-item-icon copy-link__icon"> <span class="copy"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#191919"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><path d="M32.5 28.7C32.5 28.4 32.4 28.1 32.1 27.8L29.3 25C29.1 24.8 28.8 24.6 28.4 24.6 28.1 24.6 27.7 24.8 27.5 25.1 27.5 25.1 27.6 25.2 27.7 25.3 27.9 25.5 28 25.6 28 25.6 28.1 25.7 28.1 25.7 28.2 25.9 28.3 26 28.4 26.1 28.4 26.2 28.4 26.3 28.4 26.4 28.4 26.6 28.4 26.9 28.3 27.2 28.1 27.5 27.8 27.7 27.5 27.9 27.1 27.9 27 27.9 26.9 27.8 26.8 27.8 26.7 27.8 26.5 27.7 26.4 27.6 26.3 27.6 26.2 27.5 26.2 27.4 26.1 27.4 26 27.3 25.9 27.1 25.8 27 25.7 26.9 25.6 26.9 25.3 27.2 25.2 27.5 25.2 27.9 25.2 28.2 25.3 28.5 25.6 28.8L28.3 31.6C28.6 31.8 28.9 31.9 29.2 31.9 29.6 31.9 29.9 31.8 30.2 31.6L32.1 29.6C32.4 29.4 32.5 29.1 32.5 28.7ZM23.1 19.3C23.1 18.9 23 18.6 22.7 18.4L20 15.6C19.7 15.3 19.4 15.2 19 15.2 18.7 15.2 18.4 15.3 18.1 15.6L16.2 17.5C15.9 17.8 15.8 18.1 15.8 18.4 15.8 18.8 15.9 19.1 16.2 19.3L18.9 22.1C19.2 22.4 19.5 22.5 19.9 22.5 20.2 22.5 20.6 22.3 20.8 22.1 20.8 22 20.7 22 20.6 21.8 20.4 21.7 20.3 21.6 20.3 21.5 20.2 21.5 20.2 21.4 20.1 21.3 20 21.2 19.9 21.1 19.9 20.9 19.9 20.8 19.9 20.7 19.9 20.6 19.9 20.2 20 19.9 20.2 19.7 20.5 19.4 20.8 19.3 21.1 19.3 21.3 19.3 21.4 19.3 21.5 19.3 21.6 19.4 21.7 19.4 21.9 19.5 22 19.6 22.1 19.7 22.1 19.7 22.2 19.8 22.3 19.9 22.4 20 22.5 20.1 22.6 20.2 22.6 20.3 22.9 20 23.1 19.6 23.1 19.3ZM33.9 26C34.7 26.7 35.1 27.6 35.1 28.7 35.1 29.8 34.7 30.7 33.9 31.4L32 33.4C31.2 34.1 30.3 34.5 29.2 34.5 28.2 34.5 27.3 34.1 26.5 33.4L23.8 30.6C23 29.8 22.6 28.9 22.6 27.9 22.6 26.8 23 25.8 23.8 25.1L22.6 23.9C21.9 24.7 20.9 25.1 19.9 25.1 18.8 25.1 17.9 24.7 17.1 23.9L14.3 21.2C13.6 20.4 13.2 19.5 13.2 18.4 13.2 17.4 13.6 16.5 14.4 15.7L16.3 13.8C17.1 13 18 12.6 19 12.6 20.1 12.6 21 13 21.8 13.8L24.5 16.6C25.3 17.3 25.6 18.2 25.6 19.3 25.6 20.4 25.3 21.3 24.5 22.1L25.6 23.3C26.4 22.5 27.3 22.1 28.4 22.1 29.5 22.1 30.4 22.4 31.2 23.2L33.9 26Z" fill="#FFFFFF" fill-rule="nonzero"></path></g></svg> </span> <span class="copied"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#005A8C"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><g fill="#FFFFFF" fill-rule="nonzero" transform="translate(15.000000, 12.000000)"><path d="M15.8 3L12 3C12 1.3 10.7 0 9 0 7.3 0 6 1.3 6 3L2.3 3C1 3 0 4 0 5.3L0 21.8C0 23 1 24 2.3 24L15.8 24C17 24 18 23 18 21.8L18 5.3C18 4 17 3 15.8 3ZM9 1.9C9.6 1.9 10.1 2.4 10.1 3 10.1 3.6 9.6 4.1 9 4.1 8.4 4.1 7.9 3.6 7.9 3 7.9 2.4 8.4 1.9 9 1.9ZM14.7 12.7L8 19.4C7.8 19.6 7.4 19.6 7.2 19.4L3.3 15.5C3.1 15.3 3.1 14.9 3.3 14.7L4.6 13.4C4.9 13.1 5.2 13.1 5.4 13.4L7.6 15.5 12.6 10.6C12.8 10.4 13.1 10.4 13.4 10.6L14.7 11.9C14.9 12.2 14.9 12.5 14.7 12.7Z"></path></g></g></svg> </span> </span> <span class="share-button__modal-item-text copy-link__text">Copy Link</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--email"> <a aria-label="Share via email" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20Grande%20Prairie%20Daily%20Herald%20Tribune&amp;Body=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered"> <img alt="Email" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-circle-email.svg" width="32"/> <span class="share-button__modal-item-text">Email</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--facebook"> <a aria-label="Share on Facebook" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;display=popup" rel="noopener" target="_blank"> <img alt="Facebook" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-fb.svg" width="32"/> <span class="share-button__modal-item-text">Facebook</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--twitter"> <a aria-label="Share on Twitter" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;text=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="Twitter" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-tw.svg" width="32"/> <span class="share-button__modal-item-text">Twitter</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--reddit"> <a aria-label="Share on Reddit" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "reddit", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.reddit.com/submit?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;smid=re-share&amp;title=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="Reddit" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-rdit.svg" width="32"/> <span class="share-button__modal-item-text">Reddit</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--pinterest"> <a aria-label="Share on Pinterest" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "pinterest", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://pinterest.com/pin/create/button/?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;description=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered&amp;media=https%3A//smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg" rel="noopener" target="_blank"> <img alt="Pinterest" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-pin.svg" width="32"/> <span class="share-button__modal-item-text">Pinterest</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--linkedin"> <a aria-label="Share on LinkedIn" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "linkedin", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;title=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="LinkedIn" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-li.svg" width="32"/> <span class="share-button__modal-item-text">LinkedIn</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--tumblr"> <a aria-label="Share on Tumblr" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "tumblr", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://tumblr.com/widgets/share/tool?canonicalUrl=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;name=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered&amp;description" rel="noopener" target="_blank"> <img alt="Tumblr" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-tblr.svg" width="32"/> <span class="share-button__modal-item-text">Tumblr</span> </a> </li> </ul> </div> </li> </ul> </div> <header aria-label="Beginning of Article" class="article-header"> <nav aria-label="Breadcrumb" class="breadcrumbs"> <h2 class="visually-hidden">Breadcrumb Trail Links</h2> <ol class="breadcrumbs__items list-unstyled"> <li class="breadcrumbs__item"> <a class="breadcrumbs__item-link" href="/category/news/provincial/">Provincial</a> </li> <li class="breadcrumbs__item"> <a aria-current="page" class="breadcrumbs__item-link" href="/category/news/">News</a> </li> </ol> </nav> <h1 class="article-title" id="articleTitle"> Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered </h1> <div class="article-meta"> <div class="published-by"> <div class="visually-hidden">Author of the article:</div> <span class="published-by__author">Lisa Johnson</span> </div> <div class="published-date"> <div class="visually-hidden">Publishing date:</div> <span class="published-date__since">May 06, 2021</span>  •  <span class="updated-date__since">1 day ago</span>  •  <span class="published-date__word-count">3 minute read</span>  •  <span> <a class="article-meta-comment-count smooth-hash-scroll" href="#comments-area"> <span class="comment-bubble"> <svg height="16" viewBox="0 0 24 24" width="16" xmlns="http://www.w3.org/2000/svg"> <path d="M4,0 C2.93914,0 1.921718,0.421428 1.171572,1.171572 C0.421428,1.921718 0,2.93914 0,4 L0,24 L3.846,20.158 L4,20.16 L20,20.16 C21.0608,20.16 22.0782,19.73858 22.8284,18.98842 C23.5786,18.23828 24,17.22086 24,16.16 L24,4 C24,2.93914 23.5786,1.921718 22.8284,1.171572 C22.0782,0.421428 21.0608,0 20,0 L4,0 Z M2,4 C2,3.46956 2.21072,2.96086 2.58578,2.58578 C2.96086,2.21072 3.46956,2 4,2 L20,2 C20.5304,2 21.0392,2.21072 21.4142,2.58578 C21.7892,2.96086 22,3.46956 22,4 L22,16.16 C22,16.69044 21.7892,17.19914 21.4142,17.57422 C21.0392,17.94928 20.5304,18.16 20,18.16 L4,18.16 L3.048,18.126 L2,19.174 L2,4 Z"></path> </svg> </span> Join the conversation </a> </span> </div> </div> <figure class="featured-image"> <picture class="featured-image__ratio featured-image-category__news"> <source media="(min-width: 1200px)" srcset="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=564&amp;type=webp,
            https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=1128&amp;type=webp 2x" type="image/webp"/> <source media="(min-width: 1200px)" srcset="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=564&amp;type=jpg,
            https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=1128&amp;type=jpg 2x" type="image/jpeg"/> <source media="(min-width: 768px)" srcset="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=472&amp;type=webp,
            https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=944&amp;type=webp 2x" type="image/webp"/> <source media="(min-width: 768px)" srcset="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=472&amp;type=jpg,
            https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=944&amp;type=jpg 2x" type="image/jpeg"/> <source media="(max-width: 767px)" srcset="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=288&amp;type=webp,
            https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=576&amp;type=webp 2x" type="image/webp"/> <img alt="Peace Wapiti Public School Division. Alberta Education officials faced a litany of critical questions about a lack of Indigenous content from parents and members of the public during the province's first virtual town hall on the province's draft K-6 curriculum Wednesday" class="featured-image__image" height="667" src="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=288" srcset="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=288,
                    https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg?quality=90&amp;strip=all&amp;w=576 2x" width="1000"/> </picture> <figcaption class="featured-image__caption image-caption"> <span class="caption">Peace Wapiti Public School Division. Alberta Education officials faced a litany of critical questions about a lack of Indigenous content from parents and members of the public during the province's first virtual town hall on the province's draft K-6 curriculum Wednesday </span> <span class="credit">Photo by RANDY VANDERVEEN</span> /<span class="distributor">Daily Herald-Tribune</span> </figcaption> </figure> </header> <section class="article-content__content-group"> <h2 class="visually-hidden">Article content</h2> <p>Alberta Education officials faced a litany of critical questions about a lack of Indigenous content from parents and members of the public during the province’s first virtual town hall on the province’s draft K-6 curriculum Wednesday night.</p> <p>Locally, the Peace Wapiti Public School Division, the Grande Prairie Public School Division and the Grande Prairie and District Catholic Schools will not go ahead with the proposed Alberta government K-6 curriculum draft in its current form.</p> <div class="featured-video distroscale js-widget-distroscale" id="featured-video"> <div class="video-placeholder" placeholder=""> <div class="placeholder-inner"> <div class="ytp-spinner"> <div class="ytp-spinner-container"> <div class="ytp-spinner-rotator"> <div class="ytp-spinner-left"> <div class="ytp-spinner-circle"></div> </div> <div class="ytp-spinner-right"> <div class="ytp-spinner-circle"></div> </div> </div> </div> </div> </div> </div> <div fallback=""> <div class="video-fallback"> <div class="video-fallback-line-1">We apologize, but this video has failed to load.</div> <div>Try refreshing your browser.</div> </div> </div> <section class="player-wrapper" data-channel-id="" data-host="dailyheraldtribune.prod.postmedia.digital" data-video-id="" id="video-container"> <header class="control-center"> <h5 class="control-heading"> <span class="control-heading--max">Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered</span> <span class="control-heading--min">Back to video</span> </h5> <div class="control-btn-set"> <button aria-hidden="true" aria-label="Minimize video&gt;
                &lt;svg class=" class="control-btn btn-toggle-visibility" icon-desktop"="" id="toggle-video" type="button" viewbox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"> <line class="icon-min" x1="0" x2="16" y1="8" y2="8"> <polygon class="icon-max" points="1,1, 1,15, 15,15, 15,1"> <svg aria-hidden="true" class="icon-mobile" viewBox="0 0 22 20" xmlns="http://www.w3.org/2000/svg"> <rect class="icon-min" height="16" width="16" x="1" y="1"></rect> <rect class="icon-min" height="11" width="11" x="10" y="8"></rect> <polyline class="icon-max" points=" 3,14, 11,6, 19,14"></polyline> </svg> </polygon></line></button> <button aria-label="Close sticky video" class="control-btn btn-close" id="close-video" type="button"> <img alt="Close sticky video" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/share-modal-icon-close.svg"/> </button> </div> </header> <div class="distroscale-wrapper" data-distroscale-htmlid="22507" data-evt="page-load" data-evt-typ="video-non-interaction" data-evt-val='{"control_fields": {"mparticle": {"keys": {"Video Autoplay": "Video Autoplay", "Video Location": "Video Location", "Video Platform": "Video Platform"}, "extra_keys": ["All Sub Sections"], "mp_custom_flags": ["Google.NonInteraction", "Google.Page"]}}, "Video Autoplay": "true", "Video Location": "story page", "Video Platform": "Distroscale"}' data-widget="distroscale" id="ds_default_anchor"> </div> </section> </div> <p>Earlier in April, Conseil scolaire du Nord-Ouest, the school division Ecole Nouvelle Frontière is governed by, became the first in the region to proclaim it would not participate in the pilot project.</p> <p>In the first of several planned engagement sessions set for May, a question and answer segment Wednesday night saw many participants press department officials about how First Nation and Inuit, Métis perspectives, and various world religions are represented in the document.</p> </section> <div class="ad__section-border article-content__ad-group"> <section class="ad"> <h2 class="visually-hidden">Advertisement</h2> <div class="ad__container"> <div class="ad__label"> <div class="ad__label__left"></div> <div class="ad__label__center"> Story continues below </div> <div class="ad__label__right"></div> </div> <div class="ad__inner" id="ad__inner-1"> <div class="ad__inner__container" data-ad="[[6,6],[1200,250],[1200,90],[970,90],[970,250],[728,90],[300,250]]" data-ad-interscroller="6x6" data-ad-loc="1" data-ad-mobile="[[6,6],[320,50],[300,50],[300,250]]" id="ad-1"> </div> <div class="ad__placeholder"> <div class="placeholder-inner"> This advertisement has not loaded yet, but your article continues below. </div> </div> </div> </div> </section> </div> <section class="article-content__content-group"> <h2 class="visually-hidden">Article content</h2> <p>However, the identity of those asking questions was not made public during the virtual session. Many questions were posted with Alberta Education responses added.</p> <p>During the engagement session, department officials Ashley Bodnar and Jennifer Cassidy pointed out that Indigenous knowledge and perspectives are included throughout the draft. While First Nations’ traditions and creation stories will be covered in kindergarten, students won’t learn about treaties until Grade 4 and residential schools until Grade 5.</p> <p>That goes against a recommendation from the Truth and Reconciliation Commission that students in all grades — beginning in kindergarten — must learn about treaties and residential schools with age-appropriate material. However, neither Bodnar nor Cassidy spoke to the conflict directly.</p> <p>Bondar asserted that introducing the topic of residential schools reflected research the department conducted, in consultation with Indigenous knowledge keepers.</p> <p>“The decision was made to cite or to place influences to teaching residential schools at the Grade 5 level. It was felt that was generally age-appropriate,” he said, adding the department is getting a lot of feedback on the topic.</p> <p>The department officials spent about 40 minutes out of a scheduled 75-minute session recapping the curriculum’s highlights and repeating government talking points, leaving many questions unaddressed.</p> <p>Bodnar also addressed a question about what methods teachers would need to use to present the new curriculum.</p> </section> <div class="ad__section-border article-content__ad-group"> <section class="ad"> <h2 class="visually-hidden">Advertisement</h2> <div class="ad__container"> <div class="ad__label"> <div class="ad__label__left"></div> <div class="ad__label__center"> Story continues below </div> <div class="ad__label__right"></div> </div> <div class="ad__inner" id="ad__inner-2"> <div class="ad__inner__container" data-ad="[[7,7],[1200,250],[1200,90],[970,90],[970,250],[728,90],[300,250]]" data-ad-interscroller="7x7" data-ad-loc="2" data-ad-mobile="[[7,7],[300,600],[300,250]]" id="ad-2"> </div> <div class="ad__placeholder"> <div class="placeholder-inner"> This advertisement has not loaded yet, but your article continues below. </div> </div> </div> </div> </section> </div> <section class="article-content__content-group"> <h2 class="visually-hidden">Article content</h2> <p>“The draft K-6 curriculum does not get into pedagogy at all,” said Bodnar. Other participants questioned the curriculum’s focus on linear historical timelines, the sheer amount of content being presented to early learners, the inclusion of Premier Jason Kenney’s grandfather Mart Kenney, and certain math concepts being downloaded onto earlier grades.</p> <p>Reaction on social media was negative. Some members of the Facebook group Albertan’s Reject Curriculum Draft, created in the wake of the release of the draft, pointed out that questions from the public were not adequately answered or were simply ignored.</p> <p>The draft has been under fire since it was released in March, when education experts denounced some of its content as regressive, faulty, and negligent, noting it was rife with plagiarism. The Métis Nation of Alberta has called for a rewrite and the Confederacy of Treaty Six First Nations rejected it.</p> <p>The vast majority of Alberta’s school boards have publicly declined to pilot the draft curriculum in their classrooms this fall, although they have until Friday to confirm their participation with the Education Ministry.</p> <p>The government has so far not guaranteed any feedback from parents and survey respondents will be shared or summarized publicly.</p> <p>When asked if the government would provide a summary of feedback received through its curriculum review process, Nicole Sparrow, press secretary to Education Minister Adriana LaGrange, re-affirmed a previous statement that normal freedom of information and privacy (FOIP) act rules would apply.</p> <p>The government promised at least four virtual engagement sessions in April on Alberta’s draft K-6 curriculum, which have now been scheduled throughout May, with more expected to be planned in the next year.</p> <p>The next session is planned for Thursday at 2 p.m.</p> </section> <div class="article-content__content-group"> </div> <div class="article-content__ad-group"> </div> <section class="article-content__share-group article-delimiter" data-evt="beforeunload" data-evt-typ="scroll-depth" data-evt-val='{"control_fields": {"mparticle": {"mp_custom_flags": ["Google.NonInteraction", "Google.Page"], "extra_keys": ["Percentage of Page Viewed", "Percentage of Story Viewed"]}}}'> <h2 class="visually-hidden">Share this article in your social network</h2> <ul class="social-share social-share--icons social-share--row social-share--large list-unstyled"> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20dailyheraldtribune.com&amp;Body=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered"> <img alt="Share via email" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-circle-email.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;display=popup" rel="noopener" target="_blank"> <img alt="Share on Facebook" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-fb.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;text=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="Share on Twitter" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-tw.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center share-button__wrapper share-button__wrapper--icon" data-sharing=""> <button aria-expanded="false" aria-haspopup="true" class="share-button flex-align-justify-center" type="button"> <img alt="Open more share options" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-circle-share.svg" width="32"/> </button> <div aria-labelledby="shareModalStoryFooterTitle" aria-modal="true" class="share-button__modal" id="shareModalStoryFooter" role="dialog"> <button class="share-button__modal-close" type="button"> <img alt="Close" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/share-modal-icon-close.svg"/> </button> <h2 class="share-button__modal-title" id="shareModalStoryFooterTitle"> Share this Story: <span class="hidden-medium-up">Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered</span> </h2> <ul class="share-button__modal-items list-unstyled noskimlinks"> <li class="share-button__modal-item share-button__modal-item--link"> <a class="flex-align-center share-button__modal-item-link copy-link" data-copy-link="" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "Copy Link", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered"> <span aria-hidden="true" class="share-button__modal-item-icon copy-link__icon"> <span class="copy"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#191919"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><path d="M32.5 28.7C32.5 28.4 32.4 28.1 32.1 27.8L29.3 25C29.1 24.8 28.8 24.6 28.4 24.6 28.1 24.6 27.7 24.8 27.5 25.1 27.5 25.1 27.6 25.2 27.7 25.3 27.9 25.5 28 25.6 28 25.6 28.1 25.7 28.1 25.7 28.2 25.9 28.3 26 28.4 26.1 28.4 26.2 28.4 26.3 28.4 26.4 28.4 26.6 28.4 26.9 28.3 27.2 28.1 27.5 27.8 27.7 27.5 27.9 27.1 27.9 27 27.9 26.9 27.8 26.8 27.8 26.7 27.8 26.5 27.7 26.4 27.6 26.3 27.6 26.2 27.5 26.2 27.4 26.1 27.4 26 27.3 25.9 27.1 25.8 27 25.7 26.9 25.6 26.9 25.3 27.2 25.2 27.5 25.2 27.9 25.2 28.2 25.3 28.5 25.6 28.8L28.3 31.6C28.6 31.8 28.9 31.9 29.2 31.9 29.6 31.9 29.9 31.8 30.2 31.6L32.1 29.6C32.4 29.4 32.5 29.1 32.5 28.7ZM23.1 19.3C23.1 18.9 23 18.6 22.7 18.4L20 15.6C19.7 15.3 19.4 15.2 19 15.2 18.7 15.2 18.4 15.3 18.1 15.6L16.2 17.5C15.9 17.8 15.8 18.1 15.8 18.4 15.8 18.8 15.9 19.1 16.2 19.3L18.9 22.1C19.2 22.4 19.5 22.5 19.9 22.5 20.2 22.5 20.6 22.3 20.8 22.1 20.8 22 20.7 22 20.6 21.8 20.4 21.7 20.3 21.6 20.3 21.5 20.2 21.5 20.2 21.4 20.1 21.3 20 21.2 19.9 21.1 19.9 20.9 19.9 20.8 19.9 20.7 19.9 20.6 19.9 20.2 20 19.9 20.2 19.7 20.5 19.4 20.8 19.3 21.1 19.3 21.3 19.3 21.4 19.3 21.5 19.3 21.6 19.4 21.7 19.4 21.9 19.5 22 19.6 22.1 19.7 22.1 19.7 22.2 19.8 22.3 19.9 22.4 20 22.5 20.1 22.6 20.2 22.6 20.3 22.9 20 23.1 19.6 23.1 19.3ZM33.9 26C34.7 26.7 35.1 27.6 35.1 28.7 35.1 29.8 34.7 30.7 33.9 31.4L32 33.4C31.2 34.1 30.3 34.5 29.2 34.5 28.2 34.5 27.3 34.1 26.5 33.4L23.8 30.6C23 29.8 22.6 28.9 22.6 27.9 22.6 26.8 23 25.8 23.8 25.1L22.6 23.9C21.9 24.7 20.9 25.1 19.9 25.1 18.8 25.1 17.9 24.7 17.1 23.9L14.3 21.2C13.6 20.4 13.2 19.5 13.2 18.4 13.2 17.4 13.6 16.5 14.4 15.7L16.3 13.8C17.1 13 18 12.6 19 12.6 20.1 12.6 21 13 21.8 13.8L24.5 16.6C25.3 17.3 25.6 18.2 25.6 19.3 25.6 20.4 25.3 21.3 24.5 22.1L25.6 23.3C26.4 22.5 27.3 22.1 28.4 22.1 29.5 22.1 30.4 22.4 31.2 23.2L33.9 26Z" fill="#FFFFFF" fill-rule="nonzero"></path></g></svg> </span> <span class="copied"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#005A8C"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><g fill="#FFFFFF" fill-rule="nonzero" transform="translate(15.000000, 12.000000)"><path d="M15.8 3L12 3C12 1.3 10.7 0 9 0 7.3 0 6 1.3 6 3L2.3 3C1 3 0 4 0 5.3L0 21.8C0 23 1 24 2.3 24L15.8 24C17 24 18 23 18 21.8L18 5.3C18 4 17 3 15.8 3ZM9 1.9C9.6 1.9 10.1 2.4 10.1 3 10.1 3.6 9.6 4.1 9 4.1 8.4 4.1 7.9 3.6 7.9 3 7.9 2.4 8.4 1.9 9 1.9ZM14.7 12.7L8 19.4C7.8 19.6 7.4 19.6 7.2 19.4L3.3 15.5C3.1 15.3 3.1 14.9 3.3 14.7L4.6 13.4C4.9 13.1 5.2 13.1 5.4 13.4L7.6 15.5 12.6 10.6C12.8 10.4 13.1 10.4 13.4 10.6L14.7 11.9C14.9 12.2 14.9 12.5 14.7 12.7Z"></path></g></g></svg> </span> </span> <span class="share-button__modal-item-text copy-link__text">Copy Link</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--email"> <a aria-label="Share via email" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20Grande%20Prairie%20Daily%20Herald%20Tribune&amp;Body=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered"> <img alt="Email" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-circle-email.svg" width="32"/> <span class="share-button__modal-item-text">Email</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--facebook"> <a aria-label="Share on Facebook" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;display=popup" rel="noopener" target="_blank"> <img alt="Facebook" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-fb.svg" width="32"/> <span class="share-button__modal-item-text">Facebook</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--twitter"> <a aria-label="Share on Twitter" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;text=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="Twitter" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-tw.svg" width="32"/> <span class="share-button__modal-item-text">Twitter</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--reddit"> <a aria-label="Share on Reddit" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "reddit", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.reddit.com/submit?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;smid=re-share&amp;title=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="Reddit" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-rdit.svg" width="32"/> <span class="share-button__modal-item-text">Reddit</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--pinterest"> <a aria-label="Share on Pinterest" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "pinterest", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://pinterest.com/pin/create/button/?url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;description=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered&amp;media=https%3A//smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/05/Peace-Wapiti-011-copy-scaled-e1620309470543.jpg" rel="noopener" target="_blank"> <img alt="Pinterest" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-pin.svg" width="32"/> <span class="share-button__modal-item-text">Pinterest</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--linkedin"> <a aria-label="Share on LinkedIn" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "linkedin", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;title=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered" rel="noopener" target="_blank"> <img alt="LinkedIn" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-li.svg" width="32"/> <span class="share-button__modal-item-text">LinkedIn</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--tumblr"> <a aria-label="Share on Tumblr" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "tumblr", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://tumblr.com/widgets/share/tool?canonicalUrl=https://dailyheraldtribune.com/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered&amp;name=Alberta%20Education%20officials%20defend%20curriculum%20during%20first%20virtual%20town%20hall%2C%20leaving%20many%20questions%20unanswered&amp;description" rel="noopener" target="_blank"> <img alt="Tumblr" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-tblr.svg" width="32"/> <span class="share-button__modal-item-text">Tumblr</span> </a> </li> </ul> </div> </li> </ul> </section> <div class="article-content__ad-group"> </div> <div class="widget article-content__widget-group"> <section aria-label="Most commented articles" class="comments__carousel divider--top divider--bottom"> <div class="comments__carousel-viafoura-container" data-comments-ad-ref="off" data-comments-ad-size="[[300,250]]" data-comments-ad-size-mobile="[[300,50],[300,250],[320,50]]" data-comments-ad-target='{"prtn":["viafoura"]}' data-sso-carousel="viafoura" data-sso-marker="" data-viafoura=""> </div> </section>  </div> <div class="widget article-content__widget-group article-content__widget-group--slot1"> <section aria-labelledby="LatestNationalStories5830766283129421684788655247273940" class="list-widget list-widget-trending list" data-async=""> <div class="widget-title widget-title--list-widget flex-align-center"> <h2 class="widget-title__heading" id="LatestNationalStories5830766283129421684788655247273940"> Latest National Stories </h2> </div> <div class="list-widget__content list--loading" data-content-id="a5a016e9-bded-48c0-a056-36e03dd990b2" data-list-id="750b25a8-e919-4c89-97b7-38feb92870d9" data-list-max="5" data-list-min="3" data-list-name="latest-national-stories" data-list-native_ad_enabled="True" data-list-native_ad_position="2" data-list-pos="" data-list-render="widget" data-list-type="wcm-dynamic-list" data-remove-duplication="" data-template-name="feed-card-list" id="a5a016e9-bded-48c0-a056-36e03dd990b2"></div> <div class="visually-hidden js-a5a016e9-bded-48c0-a056-36e03dd990b2-native"> <article class="ad__native" data-list-position="2" data-native=""> <section class="ad"> <h2 class="visually-hidden">Advertisement</h2> <div class="ad__container"> <div class="ad__label"> <div class="ad__label__left"></div> <div class="ad__label__center"> Story continues below </div> <div class="ad__label__right"></div> </div> <div class="ad__inner ad__inner--native" id="ad__inner-native-1"> <div class="ad__inner__container" data-ad="[[5,5]]" data-ad-loc="1" data-ad-ref="off" id="ad-native-1"> </div> <div class="ad__placeholder"> <div class="placeholder-inner"> This advertisement has not loaded yet, but your article continues below. </div> </div> </div> </div> </section> </article> </div> </section> </div> <div class="widget article-content__widget-group article-content__widget-group--slot2"> <section aria-labelledby="NewsNear#city#9834254792009005070523355624955105" class="list-widget list-widget--regional list" data-async=""> <div class="widget-title widget-title--list-widget flex-align-center"> <h2 class="widget-title__heading" id="NewsNear#city#9834254792009005070523355624955105"> News Near Grande Prairie </h2> </div> <div class="list-widget__content list--loading" data-content-id="a5a016e9-bded-48c0-a056-36e03dd990b2" data-hide-on-overlap=".ad__container" data-list-id="0000-0000" data-list-max="4" data-list-min="2" data-list-name="news" data-list-pos="" data-list-render="widget" data-list-type="category" data-remove-duplication="" data-template-name="regional-card-list"></div> </section> </div> <div class="article-content__widget-group"> <section aria-labelledby="flyerWidgetLabel" class="widget js-widget-flyercity"> <h2 class="section-title section-title--story js-widget-flyercity" id="flyerWidgetLabel"> This Week in Flyers </h2> <div class="widget-flyercity js-widget-flyercity"> <div data-mod-id="flyertown_module_14850" data-url-param="14850" data-widget="flyercity"></div> </div> </section> </div> <footer aria-label="Article Comments" class="article-footer"> <section class="comments__section" id="comments"> <h3 class="widget-title comments-anchor" id="comments-area">Comments</h3> <p class="comments__section-disclaimer"> Postmedia is committed to maintaining a lively but civil forum for discussion and encourage all readers to share their views on our articles. Comments may take up to an hour for moderation before appearing on the site. We ask you to keep your comments relevant and respectful. We have enabled email notifications—you will now receive an email if you receive a reply to your comment, there is an update to a comment thread you follow or if a user you follow comments. Visit our <a href="https://pages.postmedia.com/community-guidelines/">Community Guidelines</a> for more information and details on how to adjust your <a href="https://pages.postmedia.com/community-guidelines/#FAQ8">email</a> settings. </p> <div class="comments__section-viafoura-container" data-comments-ad-ref="off" data-comments-ad-size="[[300,250]]" data-comments-ad-size-mobile="[[300,50],[300,250],[320,50]]" data-comments-ad-target='{"prtn":["viafoura"]}' data-sso-commenting="viafoura" data-sso-marker="" data-viafoura=""> </div> </section>  </footer> </article> </main> <footer class="footer" id="footer"> <div class="row"> <div class="col-xs-12"> <div class="footer__group"> <nav aria-labelledby="list-primary-cat" class="footer__links-list footer__links-list--primary"> <h3 class="visually-hidden" id="list-primary-cat">Categories</h3> <ul class="list-unstyled"> <li> <a class="header-list-item-link" href="/category/news/"> <span>News</span> </a> </li> <li> <a class="header-list-item-link" href="/category/sports/"> <span>Sports</span> </a> </li> <li> <a class="header-list-item-link" href="/category/entertainment/"> <span>Entertainment</span> </a> </li> <li> <a class="header-list-item-link" href="/category/life/"> <span>Life</span> </a> </li> <li> <a class="header-list-item-link" href="/category/business/"> <span>Money</span> </a> </li> <li> <a class="header-list-item-link" href="/category/opinion/"> <span>Opinion</span> </a> </li> <li> <a class="header-list-item-link" href="http://postpandemic.nationalpost.com/" rel="noopener" target="_blank"> <span>COVID Changemakers</span> <span aria-hidden="true" class="external-link"></span> </a> </li> </ul> </nav> <hr class="footer__break hidden-large-up"/> <section class="social-follow footer__social-media"> <h3 class="social-follow__title">Follow the Grande Prairie Daily Herald Tribune</h3> <ul class="social-follow__links-list"> <li class="social-follow__link-item"> <a href="https://www.facebook.com/DailyHeraldTribune" rel="noopener" target="_blank"> <img alt="Visit our Facebook page in a new tab" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-fb.svg"/> </a> </li> <li class="social-follow__link-item"> <a href="http://www.twitter.com/GPHeraldTribune" rel="noopener" target="_blank"> <img alt="Visit our Twitter page in a new tab" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/share-icons/icon-soc-tw.svg"/> </a> </li> </ul> </section> </div> <hr class="footer__break"/> <nav aria-labelledby="secondary-short-list-links" class="footer__links-list footer__links-list--secondary"> <h3 class="visually-hidden" id="secondary-short-list-links">Secondary Links</h3> <ul class="list-unstyled"> <li> <a href="http://www.postmediasolutions.com/"> Advertise With Us </a> </li> <li> <a href="https://adregistry.postmedia.com/"> Digital Ad Registry </a> </li> <li> <a href="/sitemap/"> Site Map </a> </li> <li> <a href="/contact/"> Contact </a> </li> <li> <a aria-label="Link will open in a new tab" href="https://pages.postmedia.com/privacy-statement/" rel="noopener" target="_blank"> Privacy - Updated </a> </li> <li> <a href="https://pages.postmedia.com/termsofservice/"> Terms of Use </a> </li> <li> <a href="/copyright/"> Copyright </a> </li> </ul> </nav> <div class="footer__copyright"> <a class="footer__brand-logo" href="https://www.postmedia.com/brands"> <img alt="Visit the Postmedia Brands page" src="https://dcs-static.prod.postmedia.digital/6.4.2/websites/images/logo-postmedia.svg"/> </a> <p>365 Bloor Street East, Toronto, Ontario, M4W 3L4</p> <p> © 2021 Grande Prairie Daily Herald Tribune, a division of Postmedia Network Inc. All rights reserved. Unauthorized distribution, transmission or republication strictly prohibited. </p> </div> <a class="hidden" href="/news/alberta-education-officials-defend-curriculum-during-first-virtual-town-hall-leaving-many-questions-unanswered/wcm/a5a016e9-bded-48c0-a056-36e03dd990b2/amp/" title="Alberta Education officials defend curriculum during first virtual town hall, leaving many questions unanswered"></a> </div> </div> </footer> <div class="article-counter" id="article-counter"></div> <section aria-describedby="consentDialogDesc" aria-labelledby="consentDialogTitle" class="consent__banner" hidden=""> <div class="consent__info-column"> <h2 class="consent__title" id="consentDialogTitle">Notice for the Postmedia Network</h2> <p class="consent__info" id="consentDialogDesc"> This website uses cookies to personalize your content (including ads), and allows us to analyze our traffic. Read more about <a href="https://pages.postmedia.com/cookie-policy/" rel="noopener" target="_blank">cookies here</a>. By continuing to use our site, you agree to our <a href="https://pages.postmedia.com/termsofservice/" rel="noopener" target="_blank">Terms of Service</a> and <a href="https://pages.postmedia.com/privacy-statement" rel="noopener" target="_blank">Privacy Policy</a>. </p> </div> <div class="consent__button-column"> <button class="consent__button" data-evt="click" data-evt-typ="GDPR Consent Banner View" data-evt-val='{"control_fields":{
               "mparticle":{"mp_custom_flags": ["Google.NonInteraction", "Google.Page"],"mp_event_type": "UserContent"}}}' type="button"> OK </button> </div> </section> <script async="" nomodule="" src="https://dcs-static.prod.postmedia.digital/6.4.2/CACHE/js/output.ef41aa1ade5a.js"></script> <script async="" src="https://dcs-static.prod.postmedia.digital/6.4.2/CACHE/js/output.4fc2687d3521.js" type="module"></script> </body></html>